<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Adventskalender 2018 - Türchen 16 mit Assassin&#039;s Creed Gold Edition (Xbox One) &amp; Goodie-Pack, MXGP Pro &amp; Call of Duty: Black Ops IV - insidegames</title>
<meta name="description" content="Adventskalender 2018 - Türchen 16 mit Assassin&#039;s Creed Gold Edition für Xbox One und Goodie-Pack, MXGP Pro für PS4 sowie Call of Duty: Black Ops IV für PC."/>
<link rel="canonical" href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/" />
<link rel="next" href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/2/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Adventskalender 2018 &#8211; Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &amp; Goodie-Pack, MXGP Pro &amp; Call of Duty: Black Ops IV Kommentar-Feed" href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=155065' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Ricky');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-155065 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PlayStation 4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-16-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-16" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/"> Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/">Auch am heutigen Sonntag, den 16. Dezember 2018 öffnen wir an unserem insidegames-Adventskalender das nunmehr sechzehnte Türchen.

Im heutigen Türchen #16 befinden sich wieder verschiedene Preise und ihr könnt zum einen das von Ubisoft freundl ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-15-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-15" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2018-turchen-15-mit-mario-kart-8-deluxe-hidden-agenda-forza-motorsport-7-ea-fifa-19-goodie-pack-gears-war-artbook-call-duty-t-shirt/"> Türchen 15 mit Mario Kart 8 Deluxe, Hidden Agenda, Forza Motorsport 7, EA FIFA 19 Goodie-Pack, Gears of War Artbook &#038; Call of Duty T-Shirt</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2018-turchen-15-mit-mario-kart-8-deluxe-hidden-agenda-forza-motorsport-7-ea-fifa-19-goodie-pack-gears-war-artbook-call-duty-t-shirt/">Auch am heutigen Samstag, den 15. Dezember 2018 öffnen wir an unserem insidegames-Adventskalender das inzwischen fünfzehnte Türchen.

Dieses Mal habt ihr die Chance zum einen ein EA Sports &amp; FIFA 19 Goodie-Pack zu gewinnen, bestehend aus e ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-14-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-14" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2018-turchen-14-mit-logitech-slim-folio-ipad-keyboard-case-conan-exiles-ps4xbox-one-ps-plus-evil-within-goodie-pack/"> Türchen 14 mit Logitech Slim Folio iPad Keyboard Case, Conan Exiles (PS4/Xbox One), PS Plus &#038; Evil Within Goodie-Pack</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2018-turchen-14-mit-logitech-slim-folio-ipad-keyboard-case-conan-exiles-ps4xbox-one-ps-plus-evil-within-goodie-pack/">Auch am heutigen Freitag, den 14. Dezember 2018 öffnen wir erneut zusammen mit euch das inzwischen schon vierzehnte Türchen an unserem insidegames-Adventskalender.

Dieses Mal verlosen wir in freundlicher Zusammenarbeit mit Logitech ein Logitech ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-13-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-13" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2018-turchen-13-mit-override-mech-city-brawl-ps4xbox-one-quake-champions-und-bandai-namcoproject-cars-goodie-pack/"> Türchen 13 mit Override: Mech City Brawl (PS4/Xbox One), Quake Champions und Bandai Namco/Project Cars Goodie-Pack</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2018-turchen-13-mit-override-mech-city-brawl-ps4xbox-one-quake-champions-und-bandai-namcoproject-cars-goodie-pack/">Auch am heutigen Donnerstag, den 13. Dezember 2018 öffnen wir erneut zusammen mit euch das inzwischen schon dreizehnte Türchen an unserem insidegames-Adventskalender.

Dieses Mal verlosen wir in freundlicher Zusammenarbeit mit Swordfisch PR, Modu ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Adventskalender 2018						</strong><br /><a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/"> Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/" title="Adventskalender 2018 &#8211; Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &amp; Goodie-Pack, MXGP Pro &amp; Call of Duty: Black Ops IV">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-16-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Adventskalender-2014-Tor-16" />								</div>
								<div class="info_block">
									<div class="title">Adventskalender 2018</div>
									 Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">16. Dezember 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Adventskalender 2018</strong><br />
							<a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/"> Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>12:03</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/" title="Adventskalender 2018 &#8211; Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &amp; Goodie-Pack, MXGP Pro &amp; Call of Duty: Black Ops IV">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-16-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Adventskalender-2014-Tor-16" />							</div>
							<div class="info_block">
								<div class="title">Adventskalender 2018</div>
								 Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV								<!--<div class="meta_info">
									<span class="date">16.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">15. Dezember 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Kingdom Hearts 3</strong><br />
							<a href="http://www.insidegames.ch/kingdom-hearts-iii-komplettes-spiel-offenbar-geleakt-ps4-pro-limited-edition-bundle-europa-release-frische-screenshots/"> Komplettes Spiel offenbar geleakt, PS4 Pro Limited Edition Bundle Europa-Release &#038; frische Screenshots</a>							<span class="comments">0</span>
							<span>22:45</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/kingdom-hearts-iii-komplettes-spiel-offenbar-geleakt-ps4-pro-limited-edition-bundle-europa-release-frische-screenshots/" title="Kingdom Hearts III – Komplettes Spiel offenbar geleakt, PS4 Pro Limited Edition Bundle Europa-Release &amp; frische Screenshots">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/12/Kingdom-Hearts-3-Screenshot-02_12.2018-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Kingdom-Hearts-3-Screenshot-02_12.2018" />							</div>
							<div class="info_block">
								<div class="title">Kingdom Hearts 3</div>
								 Komplettes Spiel offenbar geleakt, PS4 Pro Limited Edition Bundle Europa-Release &#038; frische Screenshots								<!--<div class="meta_info">
									<span class="date">15.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>ID@Xbox</strong><br />
							<a href="http://www.insidegames.ch/xbox-one-idxbox-neuheiten-im-microsoft-xbox-store-kw-51-18-21-12-2018/"> ID@Xbox-Neuheiten im Microsoft Xbox Store KW 51 (18.-21.12.2018)</a>							<span class="comments">0</span>
							<span>22:28</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-one-idxbox-neuheiten-im-microsoft-xbox-store-kw-51-18-21-12-2018/" title="Xbox One – ID@Xbox-Neuheiten im Microsoft Xbox Store KW 51 (18.-21.12.2018)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/id-xbox-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="id-xbox-logo" />							</div>
							<div class="info_block">
								<div class="title">ID@Xbox</div>
								 ID@Xbox-Neuheiten im Microsoft Xbox Store KW 51 (18.-21.12.2018)								<!--<div class="meta_info">
									<span class="date">15.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Nintendo Switch - News</h5>
							<strong>Nintendo Adventskalender 2018</strong><br />
							<a href="http://www.insidegames.ch/nintendo-adventskalender-2018-turchen-15-mit-splatoon-2-paket-inkl-spiel-joy-con-und-tasche/"> Türchen 15 mit Splatoon 2-Paket inkl. Spiel, Joy-Con und Tasche</a>							<span class="comments">0</span>
							<span>20:04</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/nintendo-adventskalender-2018-turchen-15-mit-splatoon-2-paket-inkl-spiel-joy-con-und-tasche/" title="Nintendo Adventskalender 2018 &#8211; Türchen 15 mit Splatoon 2-Paket inkl. Spiel, Joy-Con und Tasche">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/12/Nintendo-Adventskalender-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Nintendo-Adventskalender" />							</div>
							<div class="info_block">
								<div class="title">Nintendo Adventskalender 2018</div>
								 Türchen 15 mit Splatoon 2-Paket inkl. Spiel, Joy-Con und Tasche								<!--<div class="meta_info">
									<span class="date">15.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong></strong><br />
							<a href="http://www.insidegames.ch/xbox-adventskalender-2018-turchen-15-mit-minecraft-xbox-one-s-konsole-controller-handbucher/"> Türchen 15 mit Minecraft Xbox One S-Konsole, Controller &#038; Handbücher</a>							<span class="comments">0</span>
							<span>19:57</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-adventskalender-2018-turchen-15-mit-minecraft-xbox-one-s-konsole-controller-handbucher/" title="Xbox Adventskalender 2018 &#8211; Türchen 15 mit Minecraft Xbox One S-Konsole, Controller &amp; Handbücher">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/12/Xbox-logo-Kugel-60x60.png" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-logo-Kugel" />							</div>
							<div class="info_block">
								<div class="title"></div>
								 Türchen 15 mit Minecraft Xbox One S-Konsole, Controller &#038; Handbücher								<!--<div class="meta_info">
									<span class="date">15.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Adventskalender 2018</strong><br />
							<a href="http://www.insidegames.ch/adventskalender-2018-turchen-15-mit-mario-kart-8-deluxe-hidden-agenda-forza-motorsport-7-ea-fifa-19-goodie-pack-gears-war-artbook-call-duty-t-shirt/"> Türchen 15 mit Mario Kart 8 Deluxe, Hidden Agenda, Forza Motorsport 7, EA FIFA 19 Goodie-Pack, Gears of War Artbook &#038; Call of Duty T-Shirt</a>							<span class="comments">1</span>
							<span>12:07</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/adventskalender-2018-turchen-15-mit-mario-kart-8-deluxe-hidden-agenda-forza-motorsport-7-ea-fifa-19-goodie-pack-gears-war-artbook-call-duty-t-shirt/" title="Adventskalender 2018 &#8211; Türchen 15 mit Mario Kart 8 Deluxe, Hidden Agenda, Forza Motorsport 7, EA FIFA 19 Goodie-Pack, Gears of War Artbook &amp; Call of Duty T-Shirt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-15-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Adventskalender-2014-Tor-15" />							</div>
							<div class="info_block">
								<div class="title">Adventskalender 2018</div>
								 Türchen 15 mit Mario Kart 8 Deluxe, Hidden Agenda, Forza Motorsport 7, EA FIFA 19 Goodie-Pack, Gears of War Artbook &#038; Call of Duty T-Shirt								<!--<div class="meta_info">
									<span class="date">15.12</span>
									<span class="comments">1</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Darksiders III						</strong><br /><a href="http://www.insidegames.ch/guide/darksiders-iii-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/darksiders-iii-erfolge-trophaen-leitfaden/" title="Darksiders III &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Darksiders-3-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Darksiders-3-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Darksiders III</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Just Dance 2019						</strong><br /><a href="http://www.insidegames.ch/guide/just-dance-2019-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/just-dance-2019-erfolge-trophaen-leitfaden/" title="Just Dance 2019 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/06/Just-Dance-2019-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Just-Dance-2019-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Just Dance 2019</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Life is Strange 2						</strong><br /><a href="http://www.insidegames.ch/guide/life-strange-2-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/life-strange-2-erfolge-trophaen-leitfaden/" title="Life is Strange 2 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/08/Life-is-Strange-2-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Life-is-Strange-2-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Life is Strange 2</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Doodle God: Crime City						</strong><br /><a href="http://www.insidegames.ch/guide/doodle-god-crime-city-erfolge-leitfaden-achievement-guide/"> Erfolge Leitfaden / Achievement Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/doodle-god-crime-city-erfolge-leitfaden-achievement-guide/" title="Doodle God: Crime City &#8211; Erfolge Leitfaden / Achievement Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/11/Doodle-God-Crime-City-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Doodle-God-Crime-City-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Doodle God: Crime City</div>
									 Erfolge Leitfaden / Achievement Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Marvel’s Spider-Man						</strong><br /><a href="http://www.insidegames.ch/guide/marvels-spider-man-die-stadt-die-niemals-schlaft-revierkampfe-dlc-trophaen-leitfaden-trophy-guide/"> Die Stadt, die niemals schläft: Revierkämpfe DLC Trophäen Leitfaden / Trophy Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/marvels-spider-man-die-stadt-die-niemals-schlaft-revierkampfe-dlc-trophaen-leitfaden-trophy-guide/" title="Marvel&#8217;s Spider-Man &#8211; Die Stadt, die niemals schläft: Revierkämpfe DLC Trophäen Leitfaden / Trophy Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/11/Marvels-Spider-Man-Revierkaempfe_Turf-Wars-DLC-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Marvels-Spider-Man-Revierkaempfe_Turf-Wars-DLC" />								</div>
								<div class="info_block">
									<div class="title">Marvel’s Spider-Man</div>
									 Die Stadt, die niemals schläft: Revierkämpfe DLC Trophäen Leitfaden / Trophy Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Carcassonne						</strong><br /><a href="http://www.insidegames.ch/review/carcassonne-test-review-switch/"> Test / Review (Switch)</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/carcassonne-test-review-switch/" title="Carcassonne &#8211; Test / Review (Switch)">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/12/Carcassone_switch-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Carcassone_switch-artwork" />								</div>
								<div class="info_block">
									<div class="title">Carcassonne</div>
									 Test / Review (Switch)								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>RIDE 3						</strong><br /><a href="http://www.insidegames.ch/review/ride-3-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/ride-3-test-review/" title="RIDE 3 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/12/RIDE-3-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="RIDE-3-Artwork" />								</div>
								<div class="info_block">
									<div class="title">RIDE 3</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Storm Boy						</strong><br /><a href="http://www.insidegames.ch/review/storm-boy-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/storm-boy-test-review/" title="Storm Boy &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/10/Storm-Boy-The-Game-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Storm-Boy-The-Game-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Storm Boy</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Starlink: Battle for Atlas						</strong><br /><a href="http://www.insidegames.ch/review/starlink-battle-atlas-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/starlink-battle-atlas-test-review/" title="Starlink: Battle for Atlas &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/12/Starlink-Battle-for-Atlas-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Starlink-Battle-for-Atlas-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Starlink: Battle for Atlas</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Valkyria Chronicles 4						</strong><br /><a href="http://www.insidegames.ch/review/valkyria-chronicles-4-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/valkyria-chronicles-4-test-review/" title="Valkyria Chronicles 4 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Valkyria-Chronicles-4-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Valkyria-Chronicles-4-screen" />								</div>
								<div class="info_block">
									<div class="title">Valkyria Chronicles 4</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-155065" class="post-155065 post type-post status-publish format-standard hentry category-gewinnspiele category-nintendo-switch category-pc-news category-ps4-pro category-ps4-news category-xbox-one-news category-xbox-one-x-news tag-adventskalender-2018 tag-assassins-creed-odyssey tag-call-of-duty-black-ops-4 tag-gewinnspiel tag-the-legend-of-zelda-the-breath-of-the-wild tag-ubisoft tag-verlosung">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/"  title="Adventskalender 2018 &#8211; Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV">Adventskalender 2018 &#8211; Türchen 16 mit Assassin&#8217;s Creed Gold Edition (Xbox One) &#038; Goodie-Pack, MXGP Pro &#038; Call of Duty: Black Ops IV</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 16. Dezember 2018 | 12:03 Uhr von Ricky</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-16-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Adventskalender-2014-Tor-16" />                        </div>                      
                      <p>Auch am heutigen Sonntag, den 16. Dezember 2018 öffnen wir an unserem <strong>insidegames-Adventskalender </strong>das nunmehr sechzehnte Türchen.</p>
<p>Im heutigen Türchen #16 befinden sich wieder verschiedene Preise und ihr könnt zum einen das von Ubisoft freundlicherweise zur Verfügung gestellte <strong>Assassin’s Creed Odyssey in der Gold Edition</strong> für Xbox One gewinnen inklusive einem <strong>Assassin’s Creed Odyssey T-Shirt</strong> in Grau sowie einem <strong>Assassin’s Creed Odyssey Pin</strong>. Zum anderen verlosen wir noch einmal <strong>The Legend of Zelda: The Breath of the Wild</strong> für Nintendo Switch, einmal Milestones&#8217; <strong>MXGP Pro</strong> für Playstation 4 sowie einmal <strong>Call of Duty : Black Ops IV</strong> von Activision für PC.</p>
<p style="text-align: center;"><a href="http://www.insidegames.ch/wp-content/uploads/2018/12/AC-Gold-Edition-Ubisoft-Pack.jpg" target="_blank"><img class="aligncenter  wp-image-155067" alt="AC-Gold-Edition-Ubisoft-Pack" src="http://www.insidegames.ch/wp-content/uploads/2018/12/AC-Gold-Edition-Ubisoft-Pack.jpg" width="600" /></a></p>
<p>&nbsp;</p>
<p>Und merkt euch auch noch die nächsten Tage bis einschließlich 24. Dezember 2018 vor, da wir bis Heilig Abend jeden Tag ein virtuelles Türchen öffnen und ihr die Möglichkeit habt <a href="http://www.insidegames.ch/adventskalender-2018-der-insidegames-adventskalender-startet-morgen-1-12-2018/" target="_blank">viele verschiedene Preise zu gewinnen</a>: Spiele-Codes/Discs für unter anderem PC, Playstation 4, Switch und Xbox One werden wir verlosen, genauso wie T-Shirts, Actionfiguren, Poster, Artbooks, Xbox Game Pass Abos, Schlüsselanhänger, PC- sowie Konsolen-Hardware und mehr.</p>
<p>Um am heutigen insidegames-Adventskalender-Gewinnspiel teilzunehmen, müsst ihr nichts weiter machen, als diese einfache Frage betreffend <strong>Assassin&#8217;s Creed Odyssey</strong> zu beantworten:</p>
<p><strong>Wie viele Artefakt-Fragmente benötigt ihr, um euren Speer auf Rang 6 zu verbessern?</strong></p>
<p><strong>Kleiner Tipp</strong>: Schaut für die Lösung der Gewinnspielfrage Türchen #16 einfach in unserem <a href="http://www.insidegames.ch/guide/assassins-creed-odyssey-erfolge-trophaen-leitfaden/" target="_blank"><strong>Assassin&#8217;s Creed Odyssey</strong> Erfolge Trophäen Leitfaden</a> bei der Beschreibung zum Erfolg/Trophäe <em>Wiederhergestelltes Erbe</em> nach!</p>
<p>Habt ihr die Lösung gefunden, füllt das Gewinnspielformular auf der zweiten Seite, klickt dafür auf die Nikolausbriefmarke, vollständig inkl. der Antwort auf die Frage aus &#8211; schon seid ihr im Lostopf!</p>
<p>Einsendeschluss für das heutige Türchen Nr. 16 ist morgen, Montag, 17. Dezember 2018, 11.59 Uhr. Einsendungen, die danach eingehen sollten, werden nicht mehr berücksichtigt. Weiteres zu den Teilnahmebedingungen und zum Datenschutz findet ihr auf der Formularseite (Seite 2).</p>
<p>Wir wünschen euch viel Glück, toi, toi, toi und freuen uns natürlich, wenn ihr auch euren Freunden von unserem Gewinnspiel berichtet und/oder dieses auf Facebook, Twitter und Co. teilt!</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/2" target="_blank"><img class="aligncenter" alt="adventskalender-gewinnspiel" src="http://www.insidegames.ch/wp-content/uploads/2015/11/adventskalender-gewinnspiel.png" width="300" height="300" /></a></p>

                      </div>

                      <div class="pagelink"><div class="pagigantionmw"> 1 <a href="http://www.insidegames.ch/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/2/">2</a></div></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/kingdom-hearts-iii-komplettes-spiel-offenbar-geleakt-ps4-pro-limited-edition-bundle-europa-release-frische-screenshots/" rel="prev">Kingdom Hearts III – Komplettes Spiel offenbar geleakt, PS4 Pro Limited Edition Bundle Europa-Release &#038; frische Screenshots</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/gewinnspiele/" title="Alle Beiträge in Gewinnspiele ansehen" rel="category tag">Gewinnspiele</a> <a href="http://www.insidegames.ch/category/nintendo-switch/" title="Alle Beiträge in Nintendo Switch ansehen" rel="category tag">Nintendo Switch</a> <a href="http://www.insidegames.ch/category/news/pc-news/" title="Alle Beiträge in PC News ansehen" rel="category tag">PC News</a> <a href="http://www.insidegames.ch/category/news/ps4-pro/" title="Alle Beiträge in PlayStation 4 Pro ansehen" rel="category tag">PlayStation 4 Pro</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-x-news/" title="Alle Beiträge in Xbox One X News ansehen" rel="category tag">Xbox One X News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/adventskalender-2018/" rel="tag">Adventskalender 2018</a><a href="http://www.insidegames.ch/tag/assassins-creed-odyssey/" rel="tag">Assassin's Creed Odyssey</a><a href="http://www.insidegames.ch/tag/call-of-duty-black-ops-4/" rel="tag">Call of Duty: Black Ops 4</a><a href="http://www.insidegames.ch/tag/gewinnspiel/" rel="tag">Gewinnspiel</a><a href="http://www.insidegames.ch/tag/the-legend-of-zelda-the-breath-of-the-wild/" rel="tag">The Legend of Zelda: The Breath of the Wild</a><a href="http://www.insidegames.ch/tag/ubisoft/" rel="tag">Ubisoft</a><a href="http://www.insidegames.ch/tag/verlosung/" rel="tag">Verlosung</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/adventskalender-2018-turchen-15-mit-mario-kart-8-deluxe-hidden-agenda-forza-motorsport-7-ea-fifa-19-goodie-pack-gears-war-artbook-call-duty-t-shirt/" title="Adventskalender 2018 &#8211; Türchen 15 mit Mario Kart 8 Deluxe, Hidden Agenda, Forza Motorsport 7, EA FIFA 19 Goodie-Pack, Gears of War Artbook &#038; Call of Duty T-Shirt">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-15-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Adventskalender-2014-Tor-15" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender 2018 &#8211; Türchen 15 mit Mario Kart 8 Deluxe, Hidden Agenda, Forza Motorsport 7, EA FIFA 19 Goodie-Pack, Gears of War Artbook &#038; Call of Duty T-Shirt</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/adventskalender-2018-turchen-14-mit-logitech-slim-folio-ipad-keyboard-case-conan-exiles-ps4xbox-one-ps-plus-evil-within-goodie-pack/" title="Adventskalender 2018 &#8211; Türchen 14 mit Logitech Slim Folio iPad Keyboard Case, Conan Exiles (PS4/Xbox One), PS Plus &#038; Evil Within Goodie-Pack">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-14-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Adventskalender-2014-Tor-14" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender 2018 &#8211; Türchen 14 mit Logitech Slim Folio iPad Keyboard Case, Conan Exiles (PS4/Xbox One), PS Plus &#038; Evil Within Goodie-Pack</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/adventskalender-2018-herzlichen-gluckwunsch-das-sind-unsere-gewinner/" title="Adventskalender 2018 – Herzlichen Glückwunsch: Das sind unsere Gewinner!">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/11/weihnachtsmann-IG-Advent-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="weihnachtsmann-IG-Advent" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender 2018 – Herzlichen Glückwunsch: Das sind unsere Gewinner!</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/adventskalender-2018-turchen-9-mit-xbox-one-und-ps4-controller-project-cars-t-shirt-und-3-verschiedene-505-games/" title="Adventskalender 2018 &#8211; Türchen 9 mit Xbox One und PS4-Controller, Project Cars T-Shirt und 3 verschiedene 505 Games">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-9-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Adventskalender-2014-Tor-9" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender 2018 &#8211; Türchen 9 mit Xbox One und PS4-Controller, Project Cars T-Shirt und 3 verschiedene 505 Games</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Ricky		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Zsadist">Alle Artikel von Ricky ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/058b464737d93e8a8919920dd168bae1?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Im Forum als <a href="http://forum.insidegames.ch/members/zsadist-5154">Zsadist</a>  oder auf <a href="https://plus.google.com/102509072853976908489?rel=author">Google+</a> unterwegs.

Heavy Metal/Hardrock und Horror-Movie-Liebhaber!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/adventskalender-2018-turchen-16-mit-assassins-creed-gold-edition-xbox-one-goodie-pack-mxgp-pro-call-duty-black-ops-iv/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='155065' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=155065&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="https://www.independentshot.com/" title="Roger und Tom sind spezialisiert in Headshot und Portrait Fotografie – Der erste Eindruck zählt." target="_blank">Headshot und Portrait Fotografie</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2018 insidegames - Alle Rechte vorbehalten<br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.303 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-12-16 12:06:42 -->

<!-- Compression = gzip -->