<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 

<img style="-webkit-user-select: none" src="https://ads.jinkads.com/img.php?s=6676&amp;w=1&amp;h=1&amp;ts=[timestamp]" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Adventskalender - Gewinner der Türchen 8-17 stehen fest! - insidegames</title>
<meta name="description" content="Adventskalender - Gewinner der Türchen 8-17, die am am insidegames Adventskalender 2016 teilgenommen haben, stehen fest und erhalten bald Weihnachtspost."/>
<link rel="canonical" href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Adventskalender &#8211; Gewinner der Türchen 8-17 stehen fest! Kommentar-Feed" href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=132637' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16682956-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-132637 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a></li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a></li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-87363" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87363"><a href="http://www.insidegames.ch/plattform/wii-u/">Wii U</a>
<ul class="sub-menu">
	<li id="menu-item-87366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87366"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
</ul>
</li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32647"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
<li id="menu-item-32648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32648"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="http://www.insidegames.ch/category/vorschau-2/">Vorschauen</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="desktop_only billad">
			<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>
        </div>
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Santa-Claus-265x120.jpg" class="attachment-top wp-post-image" alt="Santa-Claus" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/"> Gewinner der Türchen 8-17 stehen fest!</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/">Am insidegames Adventskalender haben wir inzwischen viele Türchen geöffnet und alle Teilnehmer konnten verschiedene Spiele- und Sachpreise gewinnen. Grund genug ein weiteres Mal die Arbeit der Losfee bekannt zu geben und die Gewinner für die Türc ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-20-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-20" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-20-mit-payday-2-big-score/"> Gewinnspiel-Türchen 20 mit Payday 2: The Big Score</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-20-mit-payday-2-big-score/">Wow, schon der 20. Dezember 2016 ... Kinder, wie die Zeit vergeht. Aber kein Grund zu verzagen und das Gewinnspiel-Törchen Nummer 20 am Insidegames-Adventskalender zu öffnen!

Heute habt ihr die Chance Overkill Softwares Payday 2: The Big Score  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-19-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-19" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-19-mit-watch-dogs-2-goodies/"> Gewinnspiel-Türchen 19 mit Watch Dogs 2 &#038; &#8220;Goodies&#8221;</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-19-mit-watch-dogs-2-goodies/">Das Gewinnspiel-Törchen Nummer 19 am Insidegames-Adventskalender ist offen und damit habt ihr die Chance heute  Ubisofts Watch Dogs 2 wahlweise für PC, Playstation 4 oder Xbox One gewinnen. Außerdem packen wir noch ein paar kleine aber feine "G ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-18-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-18" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-18-mit-wunsch-dir-zum-4-advent/"> Gewinnspiel-Türchen 18 mit &#8220;Wünsch-dir-was&#8221; zum 4. Advent</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-18-mit-wunsch-dir-zum-4-advent/">Einen frohen, schönen und vor allem entspannten vierten Advent wünschen wir euch und öffnen damit gleichzeitig das Gewinnspiel-Törchen Nummer 18 am Insidegames-Adventskalender. "Wünsch dir was" heißt die Devise und ihr könnt euch aus einem der ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Adventskalender 2016						</strong><br /><a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/"> Gewinner der Türchen 8-17 stehen fest!</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/" title="Adventskalender &#8211; Gewinner der Türchen 8-17 stehen fest!">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Santa-Claus-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Santa-Claus" />								</div>
								<div class="info_block">
									<div class="title">Adventskalender 2016</div>
									 Gewinner der Türchen 8-17 stehen fest!								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">20. Dezember 2016</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Adventskalender 2016</strong><br />
							<a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/"> Gewinner der Türchen 8-17 stehen fest!</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>18:33</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/" title="Adventskalender &#8211; Gewinner der Türchen 8-17 stehen fest!">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Santa-Claus-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Santa-Claus" />							</div>
							<div class="info_block">
								<div class="title">Adventskalender 2016</div>
								 Gewinner der Türchen 8-17 stehen fest!								<!--<div class="meta_info">
									<span class="date">20.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Games with Gold</strong><br />
							<a href="http://www.insidegames.ch/games-gold-kostenlose-januar-2017-spiele-bekannt/"> Kostenlose Januar 2017 Spiele bekannt</a> <span class="neu">NEU</span> 							<span class="comments">2</span>
							<span>17:48</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/games-gold-kostenlose-januar-2017-spiele-bekannt/" title="Games with Gold &#8211; Kostenlose Januar 2017 Spiele bekannt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2013/09/Games-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Games-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Games with Gold</div>
								 Kostenlose Januar 2017 Spiele bekannt								<!--<div class="meta_info">
									<span class="date">20.12</span>
									<span class="comments">2</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Deals with Gold</strong><br />
							<a href="http://www.insidegames.ch/deals-with-gold-mit-darksiders-ii-resident-evil-4-6-blood-bowl-2-lost-planet-3-und-mehr/"> Mit Darksiders II, Resident Evil 4-6, Blood Bowl 2, Lost Planet 3 und mehr</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>13:00</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/deals-with-gold-mit-darksiders-ii-resident-evil-4-6-blood-bowl-2-lost-planet-3-und-mehr/" title="Deals with Gold &#8211; Mit Darksiders II, Resident Evil 4-6, Blood Bowl 2, Lost Planet 3 und mehr">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Deals with Gold</div>
								 Mit Darksiders II, Resident Evil 4-6, Blood Bowl 2, Lost Planet 3 und mehr								<!--<div class="meta_info">
									<span class="date">20.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Adventskalender 2016</strong><br />
							<a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-20-mit-payday-2-big-score/"> Gewinnspiel-Türchen 20 mit Payday 2: The Big Score</a> <span class="neu">NEU</span> 							<span class="comments">1</span>
							<span>12:09</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-20-mit-payday-2-big-score/" title="Adventskalender 2016 &#8211; Gewinnspiel-Türchen 20 mit Payday 2: The Big Score">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-20-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Adventskalender-2014-Tor-20" />							</div>
							<div class="info_block">
								<div class="title">Adventskalender 2016</div>
								 Gewinnspiel-Türchen 20 mit Payday 2: The Big Score								<!--<div class="meta_info">
									<span class="date">20.12</span>
									<span class="comments">1</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">19. Dezember 2016</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Xbox One</strong><br />
							<a href="http://www.insidegames.ch/xbox-one-countdown-sale-2016-startet-wenigen-tagen/"> Countdown-Sale 2016 startet in wenigen Tagen</a>							<span class="comments">0</span>
							<span>21:29</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-one-countdown-sale-2016-startet-wenigen-tagen/" title="Xbox One – Countdown-Sale 2016 startet in wenigen Tagen">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2015/12/Xbox-Countdown-Sale-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-Countdown-Sale" />							</div>
							<div class="info_block">
								<div class="title">Xbox One</div>
								 Countdown-Sale 2016 startet in wenigen Tagen								<!--<div class="meta_info">
									<span class="date">19.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Resident Evil 7 Biohazard</strong><br />
							<a href="http://www.insidegames.ch/resident-evil-7-biohazard-neuer-trailer-und-infos-verfugbar/"> Neuer Trailer und Infos verfügbar</a>							<span class="comments">0</span>
							<span>21:27</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/resident-evil-7-biohazard-neuer-trailer-und-infos-verfugbar/" title="Resident Evil 7 Biohazard – Neuer Trailer und Infos verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2016/09/Resident-Evil-7-Biohazard-Artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Resident-Evil-7-Biohazard-Artwork" />							</div>
							<div class="info_block">
								<div class="title">Resident Evil 7 Biohazard</div>
								 Neuer Trailer und Infos verfügbar								<!--<div class="meta_info">
									<span class="date">19.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Dead Rising 4						</strong><br /><a href="http://www.insidegames.ch/guide/dead-rising-4-fundorte-aller-sammelobjekte-bauplane-mobiltelefone-zeitungen-cloud-uploads-podcasts/"> Fundorte aller Sammelobjekte (Baupläne, Mobiltelefone, Zeitungen, Cloud Uploads, Podcasts)</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/dead-rising-4-fundorte-aller-sammelobjekte-bauplane-mobiltelefone-zeitungen-cloud-uploads-podcasts/" title="Dead Rising 4 – Fundorte aller Sammelobjekte (Baupläne, Mobiltelefone, Zeitungen, Cloud Uploads, Podcasts)">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Dead-Rising-4_Willamette-Water-Tower-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Dead-Rising-4_Willamette-Water-Tower" />								</div>
								<div class="info_block">
									<div class="title">Dead Rising 4</div>
									 Fundorte aller Sammelobjekte (Baupläne, Mobiltelefone, Zeitungen, Cloud Uploads, Podcasts)								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Forza Horizon 3						</strong><br /><a href="http://www.insidegames.ch/guide/forza-horizon-3-blizzard-mountain-dlc-erfolge-leitfaden-achievement-guide/"> Blizzard Mountain DLC Erfolge Leitfaden / Achievement Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/forza-horizon-3-blizzard-mountain-dlc-erfolge-leitfaden-achievement-guide/" title="Forza Horizon 3 &#8211; Blizzard Mountain DLC Erfolge Leitfaden / Achievement Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Forza-Horizon-3_Blizzard-Mountain_screenshot-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Forza-Horizon-3_Blizzard-Mountain_screenshot" />								</div>
								<div class="info_block">
									<div class="title">Forza Horizon 3</div>
									 Blizzard Mountain DLC Erfolge Leitfaden / Achievement Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Assassin's Creed 2						</strong><br /><a href="http://www.insidegames.ch/guide/assassins-creed-2-erfolge-trophaen-leitfaden-assassins-creed-ezio-collection/"> Erfolge Trophäen Leitfaden (Assassin&#8217;s Creed The Ezio Collection)</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/assassins-creed-2-erfolge-trophaen-leitfaden-assassins-creed-ezio-collection/" title="Assassin&#8217;s Creed 2 &#8211; Erfolge Trophäen Leitfaden (Assassin&#8217;s Creed The Ezio Collection)">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/Assassins-Creed-The-Ezio-Collection-Screenshot-01-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Assassins-Creed-The-Ezio-Collection-Screenshot-01" />								</div>
								<div class="info_block">
									<div class="title">Assassin's Creed 2</div>
									 Erfolge Trophäen Leitfaden (Assassin&#8217;s Creed The Ezio Collection)								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Monkey Pirates						</strong><br /><a href="http://www.insidegames.ch/guide/monkey-pirates-erfolge-leitfaden-achievement-guide/"> Erfolge Leitfaden / Achievement Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/monkey-pirates-erfolge-leitfaden-achievement-guide/" title="Monkey Pirates &#8211; Erfolge Leitfaden / Achievement Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/monkey-pirates-283x125.jpeg" class="attachment-big-sidebar-news wp-post-image" alt="monkey-pirates" />								</div>
								<div class="info_block">
									<div class="title">Monkey Pirates</div>
									 Erfolge Leitfaden / Achievement Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Dead Rising 4						</strong><br /><a href="http://www.insidegames.ch/guide/dead-rising-4-tricks-tipps-zum-schnell-pp-punkte-schrott-und-kills-farmen/"> Tricks / Tipps zum schnell PP-Punkte, Schrott und Kills farmen</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/dead-rising-4-tricks-tipps-zum-schnell-pp-punkte-schrott-und-kills-farmen/" title="Dead Rising 4 – Tricks / Tipps zum schnell PP-Punkte, Schrott und Kills farmen">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Dead-Rising-4_Willamette-Water-Tower-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Dead-Rising-4_Willamette-Water-Tower" />								</div>
								<div class="info_block">
									<div class="title">Dead Rising 4</div>
									 Tricks / Tipps zum schnell PP-Punkte, Schrott und Kills farmen								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>King Oddball						</strong><br /><a href="http://www.insidegames.ch/review/king-oddball-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/king-oddball-test-review/" title="King Oddball &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/king_oddball_screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="king_oddball_screen" />								</div>
								<div class="info_block">
									<div class="title">King Oddball</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Just Dance 2017						</strong><br /><a href="http://www.insidegames.ch/review/just-dance-2017-review-test/"> Review / Test</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/just-dance-2017-review-test/" title="Just Dance 2017 &#8211; Review / Test">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Just-Dance-2017-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Just-Dance-2017-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Just Dance 2017</div>
									 Review / Test								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>One Hundred Ways						</strong><br /><a href="http://www.insidegames.ch/review/one-hundred-ways-test-review-xbox-one/"> Test / Review Xbox One</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/one-hundred-ways-test-review-xbox-one/" title="One Hundred Ways &#8211; Test / Review Xbox One">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/one-hundred-ways-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="one-hundred-ways-logo" />								</div>
								<div class="info_block">
									<div class="title">One Hundred Ways</div>
									 Test / Review Xbox One								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Steep						</strong><br /><a href="http://www.insidegames.ch/review/steep-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/steep-test-review/" title="Steep &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/12/steep_Sreenshot_Freestyle_Snowboard-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="steep_Sreenshot_Freestyle_Snowboard" />								</div>
								<div class="info_block">
									<div class="title">Steep</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>F1 2016						</strong><br /><a href="http://www.insidegames.ch/review/f1-2016-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/f1-2016-test-review/" title="F1 2016 – Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/09/F1-2016-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="F1-2016-Screen" />								</div>
								<div class="info_block">
									<div class="title">F1 2016</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-132637" class="post-132637 post type-post status-publish format-standard hentry category-gewinnspiele tag-adventskalender-2016 tag-gewinner tag-gewinnspiel">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/adventskalender-gewinner-der-turchen-8-17-stehen-fest/"  title="Adventskalender &#8211; Gewinner der Türchen 8-17 stehen fest!">Adventskalender &#8211; Gewinner der Türchen 8-17 stehen fest!</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 20. Dezember 2016 | 18:33 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2016/12/Santa-Claus-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Santa-Claus" />                        </div>                      
                      <p>Am insidegames Adventskalender haben wir inzwischen viele Türchen geöffnet und alle Teilnehmer konnten verschiedene Spiele- und Sachpreise gewinnen. Grund genug ein weiteres Mal die Arbeit der Losfee bekannt zu geben und die Gewinner für die Türchen acht bis 17 vorzustellen.</p>
<p>Wir von insidegames sagen „herzlichen Glückwunsch“ und viel Spaß mit euren Preisen, die euch partiell schon erreicht haben bzw. euch absehbar auf dem Postweg erreichen werden! Lasst euch überraschen, was euch der insidegames-Santa-Claus vorbei bringt &#8230; Und natürlich freuen wir uns, wenn wir von euch, liebe Gewinner, Rückmeldung erhalten, dass euch eure Preise erreicht haben. Gerne in <a href="http://www.insidegames-forum.ch/adventskalender-f87/adventskalender-2016-a-t36956.html" target="_blank">unserem Forum</a> oder auch auf <a href="https://www.facebook.com/insidegames.ch/?fref=ts" target="_blank" rel="external nofollow">unserer Facebook-Page</a>, danke.</p>
<p>Und nicht vergessen, ihr habt auch weiterhin die Möglichkeit einen von zahlreichen Preisen abzustauben, zum Beispiel am <strong><a title="Adventskalender 2016 – Gewinnspiel-Türchen 20 mit Payday 2: The Big Score" href="http://www.insidegames.ch/adventskalender-2016-gewinnspiel-turchen-20-mit-payday-2-big-score/" target="_blank">heutigen 20. Dezember 2016</a></strong>, da ihr <b>Payday 2: The Big Score </b>mit bisschen Glück<b> </b>gewinnen könnt.</p>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 8</strong>
<ul>
<li>Marcel H. aus Bad Driburg</li>
<li>Michael R. aus Burg</li>
<li>Rolf P. aus Villingen-Schwenningen</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 9</strong>
<ul>
<li>Andreas J. aus Rodgau</li>
<li>Sema C. aus Donaueschingen</li>
<li>Marcel H. aus Fiesch</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 10</strong>
<ul>
<li>Michael E. aus Ober-Ramstadt</li>
<li>Dominik D. aus Bern</li>
<li>Stefan D. aus Erfurt</li>
<li>Oliver S. aus Speyer</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 11</strong>
<ul>
<li>Matthias K. aus Möhlin</li>
<li>Carmen K aus Ehnngen</li>
<li>Dietmar L. aus Bad Driburg</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 12</strong>
<ul>
<li>Thorben G. aus Heiligenhafen</li>
<li>Kevin S. aus Windischeschenbach</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 13</strong>
<ul>
<li>Volker Z. aus Borkum</li>
<li>Claudia P. aus Schotten</li>
<li>Jens A. aus Birkenfeld</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 14</strong>
<ul>
<li>Michael F. aus Ludwigshafen</li>
<li>Pascal K. aus St. Gallen</li>
<li>Norbert K. aus Sindelfingen</li>
<li>Nicole v. R. aus Basel</li>
<li>Sascha W. aus Mannheim</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 15</strong>
<ul>
<li>Andreas R. aus Wien</li>
<li>Saskia T. aus Tauberbischofsheim</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 16</strong>
<ul>
<li>Mathias M. aus Zürich</li>
<li>Sandra F. aus Egelsbach</li>
<li>Marcel J. aus Winterthur</li>
</ul>
</li>
</ul>
<ul>
<li><strong>Adventskalender 2016 &#8211; Türchen 17</strong>
<ul>
<li>Nico E. aus Hamm</li>
<li>Rahel V. aus Münchenbuchsee</li>
<li>Peter Z. aus Luzern</li>
<li>Dario G. aus Singen</li>
</ul>
</li>
</ul>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/games-gold-kostenlose-januar-2017-spiele-bekannt/" rel="prev">Games with Gold &#8211; Kostenlose Januar 2017 Spiele bekannt</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/gewinnspiele/" title="Alle Beiträge in Gewinnspiele ansehen" rel="category tag">Gewinnspiele</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/adventskalender-2016/" rel="tag">Adventskalender 2016</a><a href="http://www.insidegames.ch/tag/gewinner/" rel="tag">Gewinner</a><a href="http://www.insidegames.ch/tag/gewinnspiel/" rel="tag">Gewinnspiel</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/adventskalender-2014-gewinnspiel-tor-13-mit-wunsch-dir-aktion/" title="Adventskalender 2014 – Gewinnspiel Tor 13 mit “Wünsch-dir-was”-Aktion">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-13-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Adventskalender-2014-Tor-13" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender 2014 – Gewinnspiel Tor 13 mit “Wünsch-dir-was”-Aktion</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/adventskalender-2014-gewinnspiel-tor-nr-5-geoffnet/" title="Adventskalender 2014 – Gewinnspiel Tor Nr. 5 geöffnet">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-5-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Adventskalender-2014-Tor-5" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender 2014 – Gewinnspiel Tor Nr. 5 geöffnet</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/star-wars-episode-i-3d-gewinne-karten-fuer-die-premiere/" title="Star Wars: Episode I 3D &#8211; Gewinne Karten für die Premiere">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2012/02/Star-Wars-Episode-I-3D_Lucasfilm_Movie_Premiere_Big_Teaser-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Star Wars Episode I 3D_Lucasfilm_Movie_Premiere_Big_Teaser" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Star Wars: Episode I 3D &#8211; Gewinne Karten für die Premiere</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/adventskalender-gewinnspiel-preise-in-der-uebersicht/" title="Adventskalender Gewinnspiel &#8211; Preise in der Übersicht">
			<div class="post-image">
			<img width="128" height="125" src="http://www.insidegames.ch/wp-content/uploads/2010/12/insidegames-logo-128x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="insidegames logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Adventskalender Gewinnspiel &#8211; Preise in der Übersicht</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/adventskalender-gewinner-der-turchen-8-17-stehen-fest/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='132637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=132637&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="http://www.psn-senioren.de" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN-Senioren.de</a></li>
<li><a href="http://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://game2gether.de">game2gether</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://konsolenschnaeppchen.de/" target="_blank">Konsolenschnäppchen</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.236 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-12-20 20:24:56 -->

<!-- Compression = gzip -->