<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bleeding Edge – Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak) - insidegames</title>
<meta name="description" content="Bleeding Edge – Ninja Theory, die Entwickler von Hellblade, arbeiten offenbar an einem Xbox One-exklusivem Vier-gegen-Vier Online-Brawler (Gerücht/Leak)."/>
<link rel="canonical" href="http://www.insidegames.ch/bleeding-edge-ninja-theory-mit-xbox-one-exklusivem-online-brawler-start-geruchtleak/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Bleeding Edge – Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak) Kommentar-Feed" href="http://www.insidegames.ch/bleeding-edge-ninja-theory-mit-xbox-one-exklusivem-online-brawler-start-geruchtleak/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=157285' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-157285 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PlayStation 4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Watch-Dogs-Logo-Ubisoft-265x120.jpg" class="attachment-top wp-post-image" alt="Watch-Dogs-Logo-Ubisoft" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/watch-dogs-legions-ubisoft-bestatigt-entwicklung-des-dritten-watch-dogs-teil/"> Ubisoft bestätigt Entwicklung des dritten Watch Dogs-Teil</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/watch-dogs-legions-ubisoft-bestatigt-entwicklung-des-dritten-watch-dogs-teil/">In Folge des Watch Dogs Legions Leak am gestrigen Tag hat Ubisoft die Flucht nach vorne angetreten und sich zu den entsprechenden Meldungen geäußert. Wie der französische Entwickler und Publisher auf Twitter mitgeteilt hat, ist Watch Dogs Legions  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Xbox-Sales-E3_2019-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-Sales-E3_2019" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/e3-2019-xbox-deals-locken-mit-tollen-spar-angeboten/"> Xbox Deals locken mit tollen Spar-Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/e3-2019-xbox-deals-locken-mit-tollen-spar-angeboten/">Auch in diesem Jahr gibt es wieder im Vorfeld bzw. im Zuge der E3 2019 die sogenannten Xbox Deals, da ihr von vielen, "tollen Spar-Angeboten", da Xbox One-Konsolen, Bundles, Spiele, Controller und einiges mehr zu reduzierten Preisen angeboten werden ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2013/01/THQ-Logo-265x120.jpg" class="attachment-top wp-post-image" alt="THQ - Logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/thq-nordic-game-athon-ab-morgen-mit-drei-ankundigungen-drei-tagen/"> „Game-athon“ ab morgen mit drei Ankündigungen in drei Tagen</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/thq-nordic-game-athon-ab-morgen-mit-drei-ankundigungen-drei-tagen/">THQ Nordic hat bekanntgegeben, dass man beginnend ab morgen, Mittwoch, 5. Juni 2019, bis einschließlich Freitag, 7. Juni 2019 jeweils  ein neues Spiel vorstellen werde. THQ Nordic nennt das Ganze „Game-athon“, da drei Spiele an drei aufeinander ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-03-10-juni-2019/"> Neuerscheinungen der Woche (03.-10. Juni 2019)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-03-10-juni-2019/">Wer wieder auf der Suche nach einem (oder mehreren) neuen Spiel(en) für seine Playstation-Konsolen Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die aktuellen Playstation Store Neuheiten etwas genauer anschauen.

In der ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>John Wick: Chapter 3 						</strong><br /><a href="http://www.insidegames.ch/john-wick-chapter-3-kino-tickets-gewinnspiel-verlosung/"> Kino-Tickets Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/john-wick-chapter-3-kino-tickets-gewinnspiel-verlosung/" title="John Wick: Chapter 3 &#8211; Kino-Tickets Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/05/John-Wick-Kapitel-3-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Keanu Reeves stars as &#039;John Wick&#039; in JOHN WICK: CHAPTER 3 - PARABELLUM." />								</div>
								<div class="info_block">
									<div class="title">John Wick: Chapter 3 </div>
									 Kino-Tickets Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">7. Juni 2019</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Destroy All Humans</strong><br />
							<a href="http://www.insidegames.ch/destroy-humans-remake-der-auserirdischen-besucher-von-thq-nordic-angekundigt/"> Remake der außerirdischen Besucher von THQ Nordic angekündigt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:53</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/destroy-humans-remake-der-auserirdischen-besucher-von-thq-nordic-angekundigt/" title="Destroy All Humans! – Remake der außerirdischen Besucher von THQ Nordic angekündigt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Destroy-All-Humans-Remake_Key-Art-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Destroy-All-Humans-(Remake)_Key-Art" />							</div>
							<div class="info_block">
								<div class="title">Destroy All Humans</div>
								 Remake der außerirdischen Besucher von THQ Nordic angekündigt								<!--<div class="meta_info">
									<span class="date">07.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Sniper: Ghost Warrior Contracts</strong><br />
							<a href="http://www.insidegames.ch/sniper-ghost-warrior-contracts-teaser-trailer-screenshots-kundigen-neuen-teil-der-shooter-reihe/"> Teaser-Trailer &#038; Screenshots kündigen neuen Teil der Shooter-Reihe an</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:38</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/sniper-ghost-warrior-contracts-teaser-trailer-screenshots-kundigen-neuen-teil-der-shooter-reihe/" title="Sniper: Ghost Warrior Contracts – Teaser-Trailer &amp; Screenshots kündigen neuen Teil der Shooter-Reihe an">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Sniper-Ghost-Warrior-Contracts-KeyArt-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Sniper-Ghost-Warrior-Contracts-KeyArt" />							</div>
							<div class="info_block">
								<div class="title">Sniper: Ghost Warrior Contracts</div>
								 Teaser-Trailer &#038; Screenshots kündigen neuen Teil der Shooter-Reihe an								<!--<div class="meta_info">
									<span class="date">07.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Google Stadia - News</h5>
							<strong>Google Stadia</strong><br />
							<a href="http://www.insidegames.ch/google-stadia-ab-november-2019-mit-ordentlichem-spiele-lineup-verfugbar/"> Ab November 2019 mit ordentlichem Spiele-Lineup verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:20</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/google-stadia-ab-november-2019-mit-ordentlichem-spiele-lineup-verfugbar/" title="Google Stadia – Ab November 2019 mit ordentlichem Spiele-Lineup verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Google-Stadia-logo_2-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Google-Stadia-logo_2" />							</div>
							<div class="info_block">
								<div class="title">Google Stadia</div>
								 Ab November 2019 mit ordentlichem Spiele-Lineup verfügbar								<!--<div class="meta_info">
									<span class="date">07.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Yooka-Laylee and the Impossible Lair</strong><br />
							<a href="http://www.insidegames.ch/yooka-laylee-impossible-lair-mit-trailer-und-ersten-infos-von-playtonic-games-angekundigt/"> Mit Trailer und ersten Infos von Playtonic Games angekündigt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:59</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/yooka-laylee-impossible-lair-mit-trailer-und-ersten-infos-von-playtonic-games-angekundigt/" title="Yooka-Laylee and the Impossible Lair – Mit Trailer und ersten Infos von Playtonic Games angekündigt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/yooka-laylee-artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="yooka-laylee-artwork" />							</div>
							<div class="info_block">
								<div class="title">Yooka-Laylee and the Impossible Lair</div>
								 Mit Trailer und ersten Infos von Playtonic Games angekündigt								<!--<div class="meta_info">
									<span class="date">07.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Bleeding Edge</strong><br />
							<a href="http://www.insidegames.ch/bleeding-edge-ninja-theory-mit-xbox-one-exklusivem-online-brawler-start-geruchtleak/"> Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak)</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:48</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/bleeding-edge-ninja-theory-mit-xbox-one-exklusivem-online-brawler-start-geruchtleak/" title="Bleeding Edge – Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Bleeding-Edge-leak-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Bleeding-Edge-leak" />							</div>
							<div class="info_block">
								<div class="title">Bleeding Edge</div>
								 Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak)								<!--<div class="meta_info">
									<span class="date">07.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">6. Juni 2019</li> --> 						<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Borderlands 3</strong><br />
							<a href="http://www.insidegames.ch/borderlands-3-e3-2019-prasentation-inklusive-gameplay-geplant/"> E3 2019-Präsentation inklusive Gameplay geplant</a>							<span class="comments">0</span>
							<span>21:20</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/borderlands-3-e3-2019-prasentation-inklusive-gameplay-geplant/" title="Borderlands 3 – E3 2019-Präsentation inklusive Gameplay geplant">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2019/06/borderlands-3-artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="borderlands-3-artwork" />							</div>
							<div class="info_block">
								<div class="title">Borderlands 3</div>
								 E3 2019-Präsentation inklusive Gameplay geplant								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>The Voice of Germany: Das offizielle Videospiel						</strong><br /><a href="http://www.insidegames.ch/guide/the-voice-of-germany-das-offizielle-videospiel-trophaen-leitfaden-trophy-guide/"> Trophäen Leitfaden / Trophy Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/the-voice-of-germany-das-offizielle-videospiel-trophaen-leitfaden-trophy-guide/" title="The Voice of Germany: Das offizielle Videospiel &#8211; Trophäen Leitfaden / Trophy Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/05/The-Voice-of-Germany-Das-Offizielle-Videospiel-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Voice-of-Germany-Das-Offizielle-Videospiel-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">The Voice of Germany: Das offizielle Videospiel</div>
									 Trophäen Leitfaden / Trophy Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Ostwind: Aris Ankunft						</strong><br /><a href="http://www.insidegames.ch/guide/ostwind-aris-ankunft-trophaen-leitfaden-trophy-guide/"> Trophäen Leitfaden / Trophy Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/ostwind-aris-ankunft-trophaen-leitfaden-trophy-guide/" title="Ostwind: Aris Ankunft &#8211; Trophäen Leitfaden / Trophy Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/03/Ostwind-Aris-Ankunft-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Ostwind-Aris-Ankunft-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Ostwind: Aris Ankunft</div>
									 Trophäen Leitfaden / Trophy Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Far Cry New Dawn						</strong><br /><a href="http://www.insidegames.ch/guide/far-cry-new-dawn-mp3-player-fundorte-leitfaden-fur-erfolgtrophae-audiophil/"> MP3-Player Fundorte Leitfaden für Erfolg/Trophäe “Audiophil”</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/far-cry-new-dawn-mp3-player-fundorte-leitfaden-fur-erfolgtrophae-audiophil/" title="Far Cry New Dawn – MP3-Player Fundorte Leitfaden für Erfolg/Trophäe “Audiophil”">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/04/Far-Cry-New-Dawn-MP3-Player-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Far-Cry-New-Dawn-MP3-Player" />								</div>
								<div class="info_block">
									<div class="title">Far Cry New Dawn</div>
									 MP3-Player Fundorte Leitfaden für Erfolg/Trophäe “Audiophil”								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>DiRT Rally 2.0						</strong><br /><a href="http://www.insidegames.ch/guide/dirt-rally-2-0-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/dirt-rally-2-0-erfolge-trophaen-leitfaden/" title="DiRT Rally 2.0 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/09/DiRT-Rally-2.0-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="DiRT-Rally-2.0-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">DiRT Rally 2.0</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Far Cry New Dawn						</strong><br /><a href="http://www.insidegames.ch/guide/far-cry-new-dawn-foto-fundorte-leitfaden-fur-erfolgtrophae-fruher-war-alles-besser/"> Foto-Fundorte Leitfaden für Erfolg/Trophäe &#8220;Früher war alles besser&#8221;</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/far-cry-new-dawn-foto-fundorte-leitfaden-fur-erfolgtrophae-fruher-war-alles-besser/" title="Far Cry New Dawn &#8211; Foto-Fundorte Leitfaden für Erfolg/Trophäe &#8220;Früher war alles besser&#8221;">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/03/Far-Cry-New-Dawn-Erinnerungsfoto-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Far-Cry-New-Dawn-Erinnerungsfoto" />								</div>
								<div class="info_block">
									<div class="title">Far Cry New Dawn</div>
									 Foto-Fundorte Leitfaden für Erfolg/Trophäe &#8220;Früher war alles besser&#8221;								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Lamplight City						</strong><br /><a href="http://www.insidegames.ch/review/lamplight-city-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/lamplight-city-test-review/" title="Lamplight City &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/05/Lamplight-City-sm-Screenshot-10_05.2019-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Lamplight-City-sm-Screenshot-10_05.2019" />								</div>
								<div class="info_block">
									<div class="title">Lamplight City</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Days Gone						</strong><br /><a href="http://www.insidegames.ch/review/days-gone-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/days-gone-test-review/" title="Days Gone &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/04/Days-Gone_Key-Art_04-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Days-Gone_Key-Art_04" />								</div>
								<div class="info_block">
									<div class="title">Days Gone</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Fimbul						</strong><br /><a href="http://www.insidegames.ch/review/fimbul-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/fimbul-test-review/" title="Fimbul &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/03/Fimbul-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Fimbul-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Fimbul</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Space Pirate Trainer						</strong><br /><a href="http://www.insidegames.ch/review/space-pirate-trainer-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/space-pirate-trainer-test-review/" title="Space Pirate Trainer &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/03/Space-Pirate-Trainer-Screenshot-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Space-Pirate-Trainer-Screenshot" />								</div>
								<div class="info_block">
									<div class="title">Space Pirate Trainer</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>DiRT Rally 2.0						</strong><br /><a href="http://www.insidegames.ch/review/dirt-rally-2-0-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/dirt-rally-2-0-test-review/" title="DiRT Rally 2.0 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/09/DiRT-Rally-2.0-KeyArt_02-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="DiRT-Rally-2.0-KeyArt_02" />								</div>
								<div class="info_block">
									<div class="title">DiRT Rally 2.0</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-157285" class="post-157285 post type-post status-publish format-standard hentry category-e3-2019 category-xbox-one-news category-xbox-one-x-news tag-bleeding-edge tag-e3-2019 tag-leak tag-ninja-theory tag-xbox-game-studios">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/bleeding-edge-ninja-theory-mit-xbox-one-exklusivem-online-brawler-start-geruchtleak/"  title="Bleeding Edge – Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak)">Bleeding Edge – Ninja Theory mit Xbox One-exklusivem Online Brawler am Start? (Gerücht/Leak)</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 7. Juni 2019 | 21:48 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2019/06/Bleeding-Edge-leak-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Bleeding-Edge-leak" />                        </div>                      
                      <p><strong>Bleeding Edge</strong>, Release: tba, heißt offenbar das neue Xbox One-exklusive Projekt, an dem Entwickler Ninja Theory derzeit arbeitet. Wie die slowakische <a href="https://xboxer.sk/2019/06/07/exkluzivne-toto-je-bleeding-edge-prvi-na-svete-mame-trailer/" target="_blank" rel="external nofollow">Webseite Xboxer.sk</a> anhand eines Videos und Bildern zu Tage gefördert hat, handelt es sich bei <strong>Bleeding Edge</strong> offenbar um einen Vier-gegen-Vier Online-Brawler. Weiterhin lässt sich dem Trailer entnehmen, dass Ninja Theory Ende Juni 2019 (27.06.2019) einen technischen Alphatest plant.</p>
<p>Ergänzend heißt es zu <strong>Bleeding Edge</strong>, dass es noch auf einem Spielkonzept aus dem Jahr 2014 fußt, also zu einer Zeit, da Ninja Theroy noch unabhängig war und nicht, wie heute, zu den Xbox Game Studios (Microsoft) gehört. Der Brawler soll darüber hinaus während der Xbox E3 2019 Pressekonferenz von Dominic Matthews und Rahni Tucker <a href="https://twitter.com/ZhugeEX/status/1137014100196769793" target="_blank" rel="external nofollow">vorgestellt</a> werden.</p>
<p>Microsoft als auch Ninja Theory selbst haben <strong>Bleeding Edge</strong> bisher nicht angekündigt und auch Meldungen diesbezüglich nicht kommentiert.</p>
<p><iframe src="https://vk.com/video_ext.php?oid=548065587&amp;id=456239017&amp;hash=93b70326ad387fb9" height="360" width="640" allowfullscreen="" frameborder="0"></iframe></p>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/borderlands-3-e3-2019-prasentation-inklusive-gameplay-geplant/" rel="prev">Borderlands 3 – E3 2019-Präsentation inklusive Gameplay geplant</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/yooka-laylee-impossible-lair-mit-trailer-und-ersten-infos-von-playtonic-games-angekundigt/" rel="next">Yooka-Laylee and the Impossible Lair – Mit Trailer und ersten Infos von Playtonic Games angekündigt</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/spielemessen/e3-2019/" title="Alle Beiträge in E3 2019 ansehen" rel="category tag">E3 2019</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-x-news/" title="Alle Beiträge in Xbox One X News ansehen" rel="category tag">Xbox One X News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/bleeding-edge/" rel="tag">Bleeding Edge</a><a href="http://www.insidegames.ch/tag/e3-2019/" rel="tag">E3 2019</a><a href="http://www.insidegames.ch/tag/leak/" rel="tag">Leak</a><a href="http://www.insidegames.ch/tag/ninja-theory/" rel="tag">Ninja Theory</a><a href="http://www.insidegames.ch/tag/xbox-game-studios/" rel="tag">Xbox Game Studios</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/zombie-army-4-dead-war-ankundigung-via-amazon-leak-gerucht/" title="Zombie Army 4: Dead War – Ankündigung via Amazon-Leak? (Gerücht)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2019/01/rebellion-logo-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="rebellion-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Zombie Army 4: Dead War – Ankündigung via Amazon-Leak? (Gerücht)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/beyond-good-evil-2-livestream-video-space-monkey-report-5-verfugbar/" title="Beyond Good and Evil 2 – Livestream-Video „Space Monkey Report #5“ verfügbar">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Beyond-Good-and-Evil-2-E32017-Artwork-11-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Beyond-Good-and-Evil-2-E32017-Artwork-11" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Beyond Good and Evil 2 – Livestream-Video „Space Monkey Report #5“ verfügbar</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/watch-dogs-teil-3-heist-offenbar-legions-und-spielt-london-geruchtleak/" title="Watch Dogs – Teil 3 heißt offenbar Legions und spielt in London (Gerücht/Leak)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2012/06/Watch_Dogs_Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Watch Dogs Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Watch Dogs – Teil 3 heißt offenbar Legions und spielt in London (Gerücht/Leak)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/e3-2019-ubisoft-stellt-lineup-und-programm-vor/" title="E3 2019 – Ubisoft stellt Lineup und Programm vor">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/E3_logo-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="E3_logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">E3 2019 – Ubisoft stellt Lineup und Programm vor</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Leben, lieben, lachen – spielen! Die Pixel und ich sind seit Anfang der 80er Jahre beste Freunde. Mit einem Schneider CPC fing alles an – der Rest ist Geschichte ^-^ Ich mag sie - fast - alle: J-RPGs, Shooter, Action, Adventure, Puzzle… Bei der Achievement/Trophy-Jagd helfe ich euch gerne, selbst sind sie mir nicht so wichtig ;-) Außerdem liebe ich Katzen, mag Action- &amp; Horror-Filme, bin ein Netflix- /US-Serien-Addict und Musik (Metal, 80er, Dance, Oldies, etc.) ist das Nonplusultra (für mich ;-))!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bleeding-edge-ninja-theory-mit-xbox-one-exklusivem-online-brawler-start-geruchtleak/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='157285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=157285&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="https://www.independentshot.com/" title="Roger und Tom sind spezialisiert in Headshot und Portrait Fotografie – Der erste Eindruck zählt." target="_blank">Headshot und Portrait Fotografie</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2019 insidegames - Alle Rechte vorbehalten<br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.144 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-07 23:00:43 -->

<!-- Compression = gzip -->