<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Deals with Gold - Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten - insidegames</title>
<meta name="description" content="Deals with Gold: Mit Homefront: The Revolution, Quantum Break oder The Surge für Xbox One sowie Bound by Flames, Worms und Deadpool für Xbox 360 im Angebot."/>
<link rel="canonical" href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Deals with Gold &#8211; Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten Kommentar-Feed" href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=142134' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16682956-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-142134 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PS4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-7-11-10-11-2017/"> Neuerscheinungen der Woche (7.11.- 10.11.2017)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-7-11-10-11-2017/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.

Für die Zeit vom 7. November 2017 bis zum ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/"> Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/">Die neuen Deals with Gold (KW 45) inkl. einem weitern Spotlight Sale sind ab sofort verfügbar und bieten wieder einige Xbox 360 und Xbox One Games sowie verschiedene Add-Ons für Xbox One-Spiele, die im Preis, je nach Titel, bis zu 85% reduziert w ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Decay-The-Mare-screen-265x120.jpg" class="attachment-top wp-post-image" alt="Decay-The-Mare-screen" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/guide/decay-mare-100-komplettlosung-mit-allen-erfolgen-sammelobjekte/"> 100% Komplettlösung mit allen Erfolgen &#038; Sammelobjekte</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/guide/decay-mare-100-komplettlosung-mit-allen-erfolgen-sammelobjekte/">Decay: The Mare gibt es seit Kurzem im Xbox Store. Das Horror-Adventure ist ein kurzweiliges und schnelles Spiel, wenn man weiß was zu tun ist. Maka91 hat sich einmal mehr die Zeit genommen und Decay: The Mare ein 100%-Walkthrough-Video spendiert, i ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/10/Ghost-of-tsushima-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Ghost-of-tsushima-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/ghost-tsushima-infamous-macher-sucker-punch-kundigen-samurai-open-world-spiel/"> InFamous-Macher Sucker Punch kündigen Samurai-Open-World-Spiel an</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/ghost-tsushima-infamous-macher-sucker-punch-kundigen-samurai-open-world-spiel/">Die in Seattle beheimateten Entwickler von Sucker Punch haben eine Weile nichts von sich hören lassen und wenn man sich das heute während der Paris Games Week 2017 angekündigte Ghost of Tsushima anschaut, weiß man zumindest einmal, dass die Jungs ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Jigsaw						</strong><br /><a href="http://www.insidegames.ch/jigsaw-kino-ticket-gewinnspiel-verlosung/"> Kino-Ticket Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/jigsaw-kino-ticket-gewinnspiel-verlosung/" title="Jigsaw &#8211; Kino-Ticket Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Jigsaw-Kinotickets-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="LEG_D015_02842_JA02.JPG" />								</div>
								<div class="info_block">
									<div class="title">Jigsaw</div>
									 Kino-Ticket Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">7. November 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Playstation Store</strong><br />
							<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-7-11-10-11-2017/"> Neuerscheinungen der Woche (7.11.- 10.11.2017)</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:44</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-7-11-10-11-2017/" title="Playstation Store – Neuerscheinungen der Woche (7.11.- 10.11.2017)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-store-logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Store</div>
								 Neuerscheinungen der Woche (7.11.- 10.11.2017)								<!--<div class="meta_info">
									<span class="date">07.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Deals with Gold</strong><br />
							<a href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/"> Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:22</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/" title="Deals with Gold &#8211; Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Deals-with-Gold-Logo-black" />							</div>
							<div class="info_block">
								<div class="title">Deals with Gold</div>
								 Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten								<!--<div class="meta_info">
									<span class="date">07.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Movies - News</h5>
							<strong>Jigsaw</strong><br />
							<a href="http://www.insidegames.ch/jigsaw-kino-ticket-gewinnspiel-verlosung/"> Kino-Ticket Gewinnspiel / Verlosung</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:02</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/jigsaw-kino-ticket-gewinnspiel-verlosung/" title="Jigsaw &#8211; Kino-Ticket Gewinnspiel / Verlosung">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Jigsaw-Kinotickets-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="LEG_D015_02842_JA02.JPG" />							</div>
							<div class="info_block">
								<div class="title">Jigsaw</div>
								 Kino-Ticket Gewinnspiel / Verlosung								<!--<div class="meta_info">
									<span class="date">07.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Syberia 3</strong><br />
							<a href="http://www.insidegames.ch/syberia-3-gratis-erweiterung-erscheint-kurze/"> Gratis-Erweiterung erscheint in Kürze</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:01</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/syberia-3-gratis-erweiterung-erscheint-kurze/" title="Syberia 3 – Gratis-Erweiterung erscheint in Kürze">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Syberia-3-An-Automation-with-a-Plan-screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Syberia-3-An-Automation-with-a-Plan-screen" />							</div>
							<div class="info_block">
								<div class="title">Syberia 3</div>
								 Gratis-Erweiterung erscheint in Kürze								<!--<div class="meta_info">
									<span class="date">07.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">6. November 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>EA Access</strong><br />
							<a href="http://www.insidegames.ch/ea-access-offenbar-auch-fur-andere-plattformen-geplant/"> Offenbar auch für andere Plattformen geplant</a>							<span class="comments">0</span>
							<span>19:27</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/ea-access-offenbar-auch-fur-andere-plattformen-geplant/" title="EA Access – Offenbar auch für andere Plattformen geplant">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2016/01/EA-Access-logo-60x60.png" class="attachment-smallmedium-thumb wp-post-image" alt="EA-Access-logo" />							</div>
							<div class="info_block">
								<div class="title">EA Access</div>
								 Offenbar auch für andere Plattformen geplant								<!--<div class="meta_info">
									<span class="date">06.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Sonic Forces</strong><br />
							<a href="http://www.insidegames.ch/sonic-forces-day-1-patch-bestatigt-und-launch-trailer-veroffentlicht/"> Day 1-Patch bestätigt und Launch-Trailer veröffentlicht</a>							<span class="comments">0</span>
							<span>19:24</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/sonic-forces-day-1-patch-bestatigt-und-launch-trailer-veroffentlicht/" title="Sonic Forces – Day 1-Patch bestätigt und Launch-Trailer veröffentlicht">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Sonic-Forces--60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Sonic-Forces-" />							</div>
							<div class="info_block">
								<div class="title">Sonic Forces</div>
								 Day 1-Patch bestätigt und Launch-Trailer veröffentlicht								<!--<div class="meta_info">
									<span class="date">06.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>We Sing Pop						</strong><br /><a href="http://www.insidegames.ch/guide/sing-pop-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/sing-pop-erfolge-trophaen-leitfaden/" title="We Sing Pop &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/We-Sing-Pop-keyart-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="We-Sing-Pop-keyart" />								</div>
								<div class="info_block">
									<div class="title">We Sing Pop</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>The Book Of Regrets						</strong><br /><a href="http://www.insidegames.ch/guide/book-regrets-platin-komplettlosung-mit-allen-trophaen/"> Platin Komplettlösung mit allen Trophäen</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/book-regrets-platin-komplettlosung-mit-allen-trophaen/" title="The Book Of Regrets &#8211; Platin Komplettlösung mit allen Trophäen">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/The-Book-Of-Regrets-Keyart-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Book-Of-Regrets-Keyart" />								</div>
								<div class="info_block">
									<div class="title">The Book Of Regrets</div>
									 Platin Komplettlösung mit allen Trophäen								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Decay: The Mare						</strong><br /><a href="http://www.insidegames.ch/guide/decay-mare-100-komplettlosung-mit-allen-erfolgen-sammelobjekte/"> 100% Komplettlösung mit allen Erfolgen &#038; Sammelobjekte</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/decay-mare-100-komplettlosung-mit-allen-erfolgen-sammelobjekte/" title="Decay: The Mare &#8211; 100% Komplettlösung mit allen Erfolgen &amp; Sammelobjekte">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Decay-The-Mare-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Decay-The-Mare-screen" />								</div>
								<div class="info_block">
									<div class="title">Decay: The Mare</div>
									 100% Komplettlösung mit allen Erfolgen &#038; Sammelobjekte								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Wolfenstein II: The New Colossus						</strong><br /><a href="http://www.insidegames.ch/guide/wolfenstein-ii-new-colossus-fundorte-aller-sammelobjekte-leitfaden/"> Fundorte aller Sammelobjekte Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/wolfenstein-ii-new-colossus-fundorte-aller-sammelobjekte-leitfaden/" title="Wolfenstein II: The New Colossus – Fundorte aller Sammelobjekte Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/10/Wolfenstein-II-The-New-Colossus-Screenshot-02-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Wolfenstein-II-The-New-Colossus-Screenshot-02" />								</div>
								<div class="info_block">
									<div class="title">Wolfenstein II: The New Colossus</div>
									 Fundorte aller Sammelobjekte Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Call of Duty: WWII						</strong><br /><a href="http://www.insidegames.ch/guide/call-duty-ww2-fundorte-aller-sammelobjekte-leitfaden/"> Fundorte aller Sammelobjekte (Leitfaden)</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/call-duty-ww2-fundorte-aller-sammelobjekte-leitfaden/" title="Call of Duty: WWII &#8211; Fundorte aller Sammelobjekte (Leitfaden)">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Call-of-Duty-WWII-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Call-of-Duty-WWII-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Call of Duty: WWII</div>
									 Fundorte aller Sammelobjekte (Leitfaden)								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Battlefield 1						</strong><br /><a href="http://www.insidegames.ch/review/battlefield-1-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/battlefield-1-test-review/" title="Battlefield 1 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/05/Battlefield-1-Keyart-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Battlefield-1-Keyart" />								</div>
								<div class="info_block">
									<div class="title">Battlefield 1</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>We Sing Pop						</strong><br /><a href="http://www.insidegames.ch/review/sing-pop-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/sing-pop-test-review/" title="We Sing Pop &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/We-Sing-Pop-keyart-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="We-Sing-Pop-keyart" />								</div>
								<div class="info_block">
									<div class="title">We Sing Pop</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Firefighters: Airport Fire Department						</strong><br /><a href="http://www.insidegames.ch/review/firefighters-airport-fire-department-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/firefighters-airport-fire-department-test-review/" title="Firefighters: Airport Fire Department &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/10/Firefighters-Airport-Fire-Department-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Firefighters-Airport-Fire-Department-screen" />								</div>
								<div class="info_block">
									<div class="title">Firefighters: Airport Fire Department</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>The Evil Within 2						</strong><br /><a href="http://www.insidegames.ch/review/evil-within-2-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/evil-within-2-test-review/" title="The Evil Within 2 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/10/The-Evil-Within-2-SM-Screenshot-41-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Evil-Within-2-SM-Screenshot-41" />								</div>
								<div class="info_block">
									<div class="title">The Evil Within 2</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Just Dance 2018						</strong><br /><a href="http://www.insidegames.ch/review/just-dance-2018-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/just-dance-2018-test-review/" title="Just Dance 2018 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Just-Dance-2018-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Just-Dance-2018-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Just Dance 2018</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-142134" class="post-142134 post type-post status-publish format-standard hentry category-news-xbox-360 category-xbox-one-news tag-angebote tag-deals-with-gold tag-spotlight-sale">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/"  title="Deals with Gold &#8211; Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten">Deals with Gold &#8211; Mit Homefront: The Revolution, Quantum Break, The Surge, Bound by Flames und weiteren Angeboten</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 7. November 2017 | 15:22 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Deals-with-Gold-Logo-black" />                        </div>                      
                      <p>Die neuen <a href="https://majornelson.com/2017/11/06/this-weeks-deals-with-gold-and-spotlight-sale-105/" target="_blank" rel="external nofollow"><strong>Deals with Gold</strong></a> (KW 45) inkl. einem weitern Spotlight Sale sind ab sofort verfügbar und bieten wieder einige Xbox 360 und Xbox One Games sowie verschiedene Add-Ons für Xbox One-Spiele, die im Preis, je nach Titel, bis zu 85% reduziert wurden.</p>
<p><strong>Wie immer gilt:</strong> Preise und Verfügbarkeit der Deals with Gold-Angebote können – je nach Region – variieren. Änderungen durch den Anbieter jederzeit möglich. Die nachfolgenden Deals with Gold-Angebote für Xbox One und Xbox 360 gelten, wenn nicht anders angegeben, ausschließlich für Gold-Mitglieder (Gold-Pro-Abos zählen nicht!), die Spotlight Sale-Angebote sind für Silber- und Gold-Member verfügbar. Die nachfolgend genannten Angebote sind jeweils bis einschließlich 14. November 2017 gültig.</p>
<h2>Deals with Gold &#8211; KW 45 (7.-14.11.2017)</h2>
<h2>Xbox One</h2>
<table role="grid" width="848" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col width="295" />
<col width="170" />
<col width="88" />
<col width="295" /> </colgroup>
<tbody>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fbaila-latino%2Fc3xnl89hzt9r%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Baila Latino*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">60%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Blood-Bowl-2---Legendary-Edition/C53BWKSL34M5?cid=majornelson" target="_blank" rel="noopener external nofollow">Blood Bowl 2 – Legendary Edition*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">25%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fteam-pack%2Fc01kw7ph712d%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Blood Bowl 2 – Team Pack*</a></strong></td>
<td width="170">Add-On</td>
<td width="88">33%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="https://www.microsoft.com/store/p/Blood-Bowl-2-Official-Expansion-Team-Pack/C0R2KFRKKXJG?cid=majornelson" target="_blank" rel="noopener external nofollow">Blood Bowl 2: Official Expansion + Team Pack*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">15%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Blood-Bowl-2-Official-Expansion/BXP84N0H5NX9?cid=majornelson" target="_blank" rel="noopener external nofollow">Blood Bowl 2: Official Expansion*</a></strong></td>
<td width="170">Add-On</td>
<td width="88">15%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Castles/C5F0X1NS204R?cid=majornelson" target="_blank" rel="noopener external nofollow">Castles*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Deadpool/BW7DLWSNMWPZ?cid=majornelson" target="_blank" rel="noopener external nofollow">Deadpool*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">80%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fenter-the-gungeon%2F9nb65s6lfzrt%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Enter the Gungeon*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">50%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fforza-horizon-3-blizzard-mountain%2F9nblggh42rl1%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Forza Horizon 3 Blizzard Mountain*</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fforza-motorsport-6-and-forza-horizon-2-bundle%2Fbxrx50n78c65%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Forza Motorsport 6 and Forza Horizon 2 Bundle*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">50%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fforza-motorsport-6-platinum-edition-bundle%2Fc18c3xdjn92d%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Forza Motorsport 6 Platinum Edition Bundle*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">67%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fforza-motorsport-6-vip%2Fc4mbkn9xv322%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Forza Motorsport 6 VIP*</a></strong></td>
<td width="170">Add-On</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Flegendary-starter-pack%2Fbt8p304805tt%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Gems of War – Legendary Starter Pack*</a></strong></td>
<td width="170">Add-On</td>
<td width="88">40%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Faftermath%2Fc4n6g7kvgb65%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – Aftermath</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="https://www.microsoft.com/store/p/Homefront-The-Revolution-Expansion-Pass/BX9PV7CCLHGR?cid=majornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – Expansion Pass*</a></strong></td>
<td width="170">Add-On</td>
<td width="88">33%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="https://www.microsoft.com/store/p/The-Combat-Stimulant-Pack/BPGG966JS14F?cid=majornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – The Combat Stimulant Pack</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="https://www.microsoft.com/store/p/The-Guerrilla-Care-Package/C2RFG5S9VG8T?cid=majornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – The Guerilla Care Package</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fliberty-pack%2Fbrpt4r6n00q9%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – The Liberty Pack</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Frevolutionary-spirit-pack%2Fbr3whgcjsctg%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – The Revolutionary Spirit Pack</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fthe-voice-of-freedom%2Fbz803b7sd4hf%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – The Voice Of Freedom</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fwing-skull-pack%2Fc2crtxzvs851%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution – The Wing Skull Pack</a></strong></td>
<td width="170">Add-On</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="41"><strong><a href="https://www.microsoft.com/store/p/Homefront-The-Revolution-Freedom-Fighter-Bundle/BQ1Q84V1SXCC?cid=majornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution ‘Freedom Fighter’ Bundle*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">60%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Homefront-The-Revolution/BRGLM9V090GW?cid=majornelson" target="_blank" rel="noopener external nofollow">Homefront: The Revolution*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">60%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fken-folletts-the-pillars-of-the-earth%2Fbs76cql5fzs0%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Ken Follett’s The Pillars of the Earth*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">20%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Killer-Instinct-Definitive-Edition/BVQ3FL3201P8?cid=majornelson" target="_blank" rel="noopener external nofollow">Killer Instinct: Definitive Edition*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">50%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Quantum-Break/BPNDKQN84N6L?cid=majornelson" target="_blank" rel="noopener external nofollow">Quantum Break*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">50%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fsword-coast-legends%2Fbvtvsdr2x2zh%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">Sword Coast Legends</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">50%</td>
<td width="295">Spotlight</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/Team17-Indie-Heroes-Pack/C546ZR7GJMJ6?cid=majornelson" target="_blank" rel="noopener external nofollow">Team17 Indie Heroes Pack*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">80%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/The-Bunker/BXKJN3WVT1C2?cid=majornelson" target="_blank" rel="noopener external nofollow">The Bunker*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">50%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fthe-metronomicon-slay-the-dance-floor%2Fbw3mv344w84x%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">The Metronomicon: Slay the Dance Floor*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">33%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://www.microsoft.com/store/p/The-Surge/BRKVPTHJW525?cid=majornelson" target="_blank" rel="noopener external nofollow">The Surge*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">60%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://s.majornelson.com/Proxy.ashx?TSID=32265&amp;GR_URL=https%3A%2F%2Fwww.microsoft.com%2Fen-us%2Fstore%2Fp%2Fwe-are-the-dwarves%2Fbsrkxwksz8k1%3Fcid%3Dmajornelson" target="_blank" rel="noopener external nofollow">We Are The Dwarves*</a></strong></td>
<td width="170">Xbox One Game</td>
<td width="88">33%</td>
<td width="295">DWG</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<h2>Xbox 360</h2>
<table role="grid" width="848" border="0" cellspacing="0" cellpadding="0">
<colgroup>
<col width="295" />
<col width="170" />
<col width="88" />
<col width="295" /> </colgroup>
<tbody>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Bound-by-Flame/66acd000-77fe-1000-9115-d802464507dd?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Bound by Flame*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Contrast/66acd000-77fe-1000-9115-d8025841141a?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Contrast*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Deadpool/66acd000-77fe-1000-9115-d802415608ec?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Deadpool*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">80%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Divinity-II-DKS/66acd000-77fe-1000-9115-d802415407d8?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Divinity 2 – The Dragon Knight Saga*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="https://marketplace.xbox.com/Product/Duck-Dynasty/66acd000-77fe-1000-9115-d8024156090d?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Duck Dynasty*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">85%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Faery-Legends-of-Avalon/66acd000-77fe-1000-9115-d80258410a77?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Faery – Legends of Avalon*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Worms-Revolution/66acd000-77fe-1000-9115-d80258411290?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Worms Revolution*</a></strong></td>
<td width="170">Games On Demand</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Worms-Ultimate-Mayhem/66acd000-77fe-1000-9115-d80258410afd?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Worms Ultimate Mayhem*</a></strong></td>
<td width="170">Arcade</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
<tr role="row">
<td width="295" height="21"><strong><a href="http://marketplace.xbox.com/Product/Worms/66acd000-77fe-1000-9115-d802584107de?cid=majornelson&amp;DownloadType=Game#LiveZone" target="_blank" rel="noopener external nofollow">Worms*</a></strong></td>
<td width="170">Arcade</td>
<td width="88">75%</td>
<td width="295">DWG</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/jigsaw-kino-ticket-gewinnspiel-verlosung/" rel="prev">Jigsaw &#8211; Kino-Ticket Gewinnspiel / Verlosung</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-7-11-10-11-2017/" rel="next">Playstation Store – Neuerscheinungen der Woche (7.11.- 10.11.2017)</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/news-xbox-360/" title="Alle Beiträge in Xbox 360 News ansehen" rel="category tag">Xbox 360 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/angebote/" rel="tag">Angebote</a><a href="http://www.insidegames.ch/tag/deals-with-gold/" rel="tag">Deals with Gold</a><a href="http://www.insidegames.ch/tag/spotlight-sale/" rel="tag">Spotlight Sale</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/deals-with-gold-mit-farming-simulator-17-sniper-ghost-warrior-2-rime-the-technomancer-und-weiteren-angeboten/" title="Deals with Gold &#8211; Mit Farming Simulator 17, Sniper Ghost Warrior 2, RIME, The Technomancer und weiteren Angeboten">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Deals with Gold &#8211; Mit Farming Simulator 17, Sniper Ghost Warrior 2, RIME, The Technomancer und weiteren Angeboten</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/deals-with-gold-mit-dc-universe-hawken-nba-2k17-shred-it-the-bridge-und-vielen-weiteren-angeboten/" title="Deals with Gold &#8211; Mit DC Universe, Hawken, NBA 2K17, Shred it!, The Bridge und vielen weiteren Angeboten">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Deals with Gold &#8211; Mit DC Universe, Hawken, NBA 2K17, Shred it!, The Bridge und vielen weiteren Angeboten</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/deals-with-gold-neue-xbox-one-xbox-360-und-spotlight-sale-angebote-5-04-2016/" title="Deals with Gold &#8211; Neue Xbox One, Xbox 360 und Spotlight Sale-Angebote (5.04.2016)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Deals with Gold &#8211; Neue Xbox One, Xbox 360 und Spotlight Sale-Angebote (5.04.2016)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/deals-gold-neue-xbox-one-xbox-360-und-spotlight-sale-angebote-8-03-2016/" title="Deals with Gold &#8211; Neue Xbox One, Xbox 360 und Spotlight Sale Angebote (8.03.2016)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Deals with Gold &#8211; Neue Xbox One, Xbox 360 und Spotlight Sale Angebote (8.03.2016)</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deals-with-gold-mit-homefront-the-revolution-quantum-break-the-surge-bound-by-flames-und-weiteren-angeboten/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='142134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=142134&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://game2gether.de">game2gether</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://konsolenschnaeppchen.de/" target="_blank">Konsolenschnäppchen</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.168 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-11-07 18:14:39 -->

<!-- Compression = gzip -->