<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dragon Ball FighterZ - Fused Zamasu erhält einen offiziellen Trailer spendiert - insidegames</title>
<meta name="description" content="Dragon Ball FighterZ - Fused Zamasu erhält einen offiziellen Trailer spendiert, in welchen Bandai Namco den neuen DLC-Charakter näher vorstellt."/>
<link rel="canonical" href="http://www.insidegames.ch/dragon-ball-fighterz-fused-zamasu-erhalt-einen-offiziellen-trailer-spendiert/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Dragon Ball FighterZ &#8211; Fused Zamasu erhält einen offiziellen Trailer spendiert Kommentar-Feed" href="http://www.insidegames.ch/dragon-ball-fighterz-fused-zamasu-erhalt-einen-offiziellen-trailer-spendiert/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=147316' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Ewelyn');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-147316 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PlayStation 4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-24-04-27-04-2018/"> Neuerscheinungen der Woche (24.04.- 27.04.2018)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-24-04-27-04-2018/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.

Für die Zeit vom 24. MApril 2018 bis zum  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-thomas-was-alone-a-way-out-madden-nfl-18-stealth-inc-2-und-vielen-weiteren-angeboten/"> Mit Thomas was Alone, A Way Out, Madden NFL 18, Stealth Inc. 2 und vielen weiteren Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-thomas-was-alone-a-way-out-madden-nfl-18-stealth-inc-2-und-vielen-weiteren-angeboten/">Die Deals with Gold der KW 17 2018 sowie einige neue Spotlight-Angebote inklusive einem The Curve Digital Publisher Sale sind ab sofort im Microsoft Xbox Store verfügbar und beinhalten erneut zahlreiche Xbox 360- und Xbox One-Games sowie verschied ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-u-a-halo-5-guardians-layers-of-fear-soma-the-surge-und-weiteren-angeboten/"> Mit u.a. Halo 5: Guardians, Layers of Fear, SOMA, The Surge und weiteren Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-u-a-halo-5-guardians-layers-of-fear-soma-the-surge-und-weiteren-angeboten/">Die Deals with Gold der KW 16 2018 sowie einige neue Spotlight-Angebote sind ab sofort im Microsoft Xbox Store verfügbar und beinhalten erneut zahlreiche Xbox 360- und Xbox One-Games sowie verschiedene Add-Ons für Xbox One-Spiele, die im Preis, j ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/"> Liste mit allen Xbox 360/Xbox Original-Spielen *Update*</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/">Die Xbox One Abwärtskompatibilitäts-Liste mit allen bisher verfügbaren Xbox 360- und Xbox Original-Spielen, die via Xbox One Abwärtskompatibilität auf Xbox One gespielt werden können, wächst stetig. Nachfolgend bieten wir euch eine stets aktu ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Nightmares from the Deep 3: Davy Jones						</strong><br /><a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/" title="Nightmares from the Deep 3: Davy Jones &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Nightmares-from-the-Deep-3-Davy-Jones-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Nightmares from the Deep 3: Davy Jones_20180126192318" />								</div>
								<div class="info_block">
									<div class="title">Nightmares from the Deep 3: Davy Jones</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">25. April 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Dragon Ball FighterZ</strong><br />
							<a href="http://www.insidegames.ch/dragon-ball-fighterz-fused-zamasu-erhalt-einen-offiziellen-trailer-spendiert/"> Fused Zamasu erhält einen offiziellen Trailer spendiert</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>23:45</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/dragon-ball-fighterz-fused-zamasu-erhalt-einen-offiziellen-trailer-spendiert/" title="Dragon Ball FighterZ &#8211; Fused Zamasu erhält einen offiziellen Trailer spendiert">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/01/DRagon-Ball-FighterZ-screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="DRagon-Ball-FighterZ-screen" />							</div>
							<div class="info_block">
								<div class="title">Dragon Ball FighterZ</div>
								 Fused Zamasu erhält einen offiziellen Trailer spendiert								<!--<div class="meta_info">
									<span class="date">25.04</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Omensight</strong><br />
							<a href="http://www.insidegames.ch/omensight-action-krimi-soll-mitte-2018-fur-pc-und-play-station-4-erscheinen/"> Action-Krimi soll Mitte 2018 für PC und Play Station 4 erscheinen</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>23:44</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/omensight-action-krimi-soll-mitte-2018-fur-pc-und-play-station-4-erscheinen/" title="Omensight &#8211; Action-Krimi soll Mitte 2018 für PC und Play Station 4 erscheinen">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/04/Omensight-artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Omensight-artwork" />							</div>
							<div class="info_block">
								<div class="title">Omensight</div>
								 Action-Krimi soll Mitte 2018 für PC und Play Station 4 erscheinen								<!--<div class="meta_info">
									<span class="date">25.04</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Neverwinter</strong><br />
							<a href="http://www.insidegames.ch/neverwinter-lost-city-of-omu-offiziell-fur-play-station-4-und-xbox-one-veroffentlicht/"> &#8220;Lost City of Omu&#8221; offiziell für Play Station 4 und Xbox One veröffentlicht</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>23:41</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/neverwinter-lost-city-of-omu-offiziell-fur-play-station-4-und-xbox-one-veroffentlicht/" title="Neverwinter &#8211; &#8220;Lost City of Omu&#8221; offiziell für Play Station 4 und Xbox One veröffentlicht">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/03/Neverwinter-Lost-City-of-Omu-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Neverwinter-Lost-City-of-Omu" />							</div>
							<div class="info_block">
								<div class="title">Neverwinter</div>
								 &#8220;Lost City of Omu&#8221; offiziell für Play Station 4 und Xbox One veröffentlicht								<!--<div class="meta_info">
									<span class="date">25.04</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>FOX n FORESTS</strong><br />
							<a href="http://www.insidegames.ch/fox-n-forests-release-fur-pc-und-konsolen-soll-mitte-mai-2018-erfolgen/"> Release für PC und Konsolen soll Mitte Mai 2018 erfolgen</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>23:40</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/fox-n-forests-release-fur-pc-und-konsolen-soll-mitte-mai-2018-erfolgen/" title="FOX n FORESTS &#8211; Release für PC und Konsolen soll Mitte Mai 2018 erfolgen">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/02/FOX-n-FORESTS-artwork-60x60.png" class="attachment-smallmedium-thumb wp-post-image" alt="FOX-n-FORESTS-artwork" />							</div>
							<div class="info_block">
								<div class="title">FOX n FORESTS</div>
								 Release für PC und Konsolen soll Mitte Mai 2018 erfolgen								<!--<div class="meta_info">
									<span class="date">25.04</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">PC - News</h5>
							<strong>Two Point Hospital</strong><br />
							<a href="http://www.insidegames.ch/two-point-hospital-neues-entwicklervideo-zur-krankenhaus-simulation-verfugbar/"> Neues Entwicklervideo zur Krankenhaus-Simulation verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>23:38</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/two-point-hospital-neues-entwicklervideo-zur-krankenhaus-simulation-verfugbar/" title="Two Point Hospital – Neues Entwicklervideo zur Krankenhaus-Simulation verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/04/Two-Point-Hospital-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Two-Point-Hospital" />							</div>
							<div class="info_block">
								<div class="title">Two Point Hospital</div>
								 Neues Entwicklervideo zur Krankenhaus-Simulation verfügbar								<!--<div class="meta_info">
									<span class="date">25.04</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>MotoGP 18</strong><br />
							<a href="http://www.insidegames.ch/motogp-18-making-of-video-befasst-sich-mit-dem-thema-alles-ist-detailgetreu/"> Making-Of-Video befasst sich mit dem Thema &#8220;alles ist detailgetreu&#8221;</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>23:33</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/motogp-18-making-of-video-befasst-sich-mit-dem-thema-alles-ist-detailgetreu/" title="MotoGP 18 &#8211; Making-Of-Video befasst sich mit dem Thema &#8220;alles ist detailgetreu&#8221;">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/03/MotoGP-18-screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="MotoGP-18-screen" />							</div>
							<div class="info_block">
								<div class="title">MotoGP 18</div>
								 Making-Of-Video befasst sich mit dem Thema &#8220;alles ist detailgetreu&#8221;								<!--<div class="meta_info">
									<span class="date">25.04</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>God of War						</strong><br /><a href="http://www.insidegames.ch/guide/god-of-war-trophaen-leitfaden-trophy-guide/"> Trophäen Leitfaden / Trophy Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/god-of-war-trophaen-leitfaden-trophy-guide/" title="God of War &#8211; Trophäen Leitfaden / Trophy Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/04/God-of-War-Keyart-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="God-of-War-Keyart" />								</div>
								<div class="info_block">
									<div class="title">God of War</div>
									 Trophäen Leitfaden / Trophy Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Far Cry 5						</strong><br /><a href="http://www.insidegames.ch/guide/far-cry-5-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/far-cry-5-erfolge-trophaen-leitfaden/" title="Far Cry 5 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/04/Far-Cry-5-Screen-01-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Far-Cry-5-Screen-01" />								</div>
								<div class="info_block">
									<div class="title">Far Cry 5</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Gravel						</strong><br /><a href="http://www.insidegames.ch/guide/gravel-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/gravel-erfolge-trophaen-leitfaden/" title="Gravel &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/04/Gravel-screenshot-03-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Gravel-screenshot-03" />								</div>
								<div class="info_block">
									<div class="title">Gravel</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>A Way Out						</strong><br /><a href="http://www.insidegames.ch/guide/way-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/way-erfolge-trophaen-leitfaden/" title="A Way Out &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/A-Way-Out-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="A-Way-Out-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">A Way Out</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Age of Empires: Definitive Edition						</strong><br /><a href="http://www.insidegames.ch/guide/age-empires-definitive-edition-alle-cheats-codes-der-ubersicht/"> Alle Cheats Codes in der Übersicht</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/age-empires-definitive-edition-alle-cheats-codes-der-ubersicht/" title="Age of Empires: Definitive Edition &#8211; Alle Cheats Codes in der Übersicht">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/10/Age-of-Empires-Definitive-Edition-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Age-of-Empires-Definitive-Edition-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Age of Empires: Definitive Edition</div>
									 Alle Cheats Codes in der Übersicht								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Minit						</strong><br /><a href="http://www.insidegames.ch/review/minit-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/minit-test-review/" title="Minit &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/04/Minit-Key-Art-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="Minit-Key-Art" />								</div>
								<div class="info_block">
									<div class="title">Minit</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Burnout Paradise Remastered						</strong><br /><a href="http://www.insidegames.ch/review/burnout-paradise-remastered-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/burnout-paradise-remastered-test-review/" title="Burnout Paradise Remastered &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/03/Burnout-Paradise-Remastered-screen-01-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Burnout-Paradise-Remastered-screen-01" />								</div>
								<div class="info_block">
									<div class="title">Burnout Paradise Remastered</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Mario Kart 8 Deluxe						</strong><br /><a href="http://www.insidegames.ch/review/mario-kart-8-deluxe-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/mario-kart-8-deluxe-test-review/" title="Mario Kart 8 Deluxe &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/04/Mario-Kart-8-Deluxe-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Mario-Kart-8-Deluxe-screen" />								</div>
								<div class="info_block">
									<div class="title">Mario Kart 8 Deluxe</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Nightmares from the Deep 3: Davy Jones						</strong><br /><a href="http://www.insidegames.ch/review/nightmares-deep-3-davy-jones-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/nightmares-deep-3-davy-jones-test-review/" title="Nightmares from the Deep 3: Davy Jones &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Nightmares-from-the-Deep-3-Davy-Jones-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Nightmares from the Deep 3: Davy Jones_20180126192318" />								</div>
								<div class="info_block">
									<div class="title">Nightmares from the Deep 3: Davy Jones</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Kirby Star Allies						</strong><br /><a href="http://www.insidegames.ch/review/kirby-star-allies-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/kirby-star-allies-test-review/" title="Kirby Star Allies &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/03/Kirby-Star-Allies-screenshot-16-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Kirby-Star-Allies-screenshot-16" />								</div>
								<div class="info_block">
									<div class="title">Kirby Star Allies</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-147316" class="post-147316 post type-post status-publish format-standard hentry category-pc-news category-ps4-news category-xbox-one-news tag-arc-system-works tag-bandai-namco tag-dlc tag-dragon-ball-fighterz tag-trailer">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/dragon-ball-fighterz-fused-zamasu-erhalt-einen-offiziellen-trailer-spendiert/"  title="Dragon Ball FighterZ &#8211; Fused Zamasu erhält einen offiziellen Trailer spendiert">Dragon Ball FighterZ &#8211; Fused Zamasu erhält einen offiziellen Trailer spendiert</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 25. April 2018 | 23:45 Uhr von Ewelyn</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2018/01/DRagon-Ball-FighterZ-screen-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="DRagon-Ball-FighterZ-screen" />                        </div>                      
                      <p>Bereits vergangene Woche haben wir euch <a href="https://www.destructoid.com/maelstrom-is-a-cool-ship-on-ship-action-game-with-giant-sea-monsters-498918.phtml" target="_blank" rel="external nofollow">davon berichtet</a>, dass Bandai Namco in der japanischen V-Jump den nächsten DLC-Charakter für <a href="http://www.insidegames.ch/review/dragonball-fighterz-test-review/" target="_blank"><strong>Dragon Ball FighterZ</strong></a> enthüllt hatte. Hierbei handelt es sich um den fusionierten Zamasu. Nun hat Bandai Namco den DLC-Charakter für den westlichen Markt angekündigt und präsentiert ihn in einem Charakter-Trailer &#8211; das Video haben wir euch am Ende eingebunden.</p>
<p>Im Video wird gezeigt, wie &#8220;Fused Zamasu&#8221; aus der Fusion von Goku Black und dem Supreme Kai Schüler Zamasu, mittels der &#8220;Potara-Ohrringe&#8221; entsteht. Fused Zamasu wird auch als Gott der höchsten Stärke mit einem unsterblichen Körper beschrieben, und dass alles hat er den Super Dragon Balls zu verdanken. Laut Bandai Namco ist er sogar der mächtigste Gott aller Zeiten.</p>
<p><strong>Dragon Ball FighterZ</strong> ist derzeit für PC, Play Station 4 und Xbox One erhältlich. Bislang wurde kein Datum für die Veröffentlichung des DLC-Charakters genannt. Fest steht, dass ihr den Charakter einzeln oder mit dem FighterZ-Pass erwerben könnt. Der FighterZ-Pass enthält insgesamt acht Charaktere, die Bandai Namco zusätzlich für <strong>Dragon Ball FighterZ</strong> veröffentlichen möchte.</p>
<h3>Dragon Ball FighterZ &#8211; Charakter-Trailer &#8220;Fusionierter Zamasu&#8221;</h3>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/TaGdEZ8I3IM?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/omensight-action-krimi-soll-mitte-2018-fur-pc-und-play-station-4-erscheinen/" rel="prev">Omensight &#8211; Action-Krimi soll Mitte 2018 für PC und Play Station 4 erscheinen</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/pc-news/" title="Alle Beiträge in PC News ansehen" rel="category tag">PC News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/arc-system-works/" rel="tag">Arc System Works</a><a href="http://www.insidegames.ch/tag/bandai-namco/" rel="tag">Bandai Namco</a><a href="http://www.insidegames.ch/tag/dlc/" rel="tag">DLC</a><a href="http://www.insidegames.ch/tag/dragon-ball-fighterz/" rel="tag">Dragon Ball FighterZ</a><a href="http://www.insidegames.ch/tag/trailer/" rel="tag">Trailer</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/dragon-ball-fighterz-fused-zamasu-als-nachster-dlc-charakter-vorgestellt/" title="Dragon Ball FighterZ &#8211; Fused Zamasu als nächster DLC-Charakter vorgestellt">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/01/DRagon-Ball-FighterZ-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="DRagon-Ball-FighterZ-screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Dragon Ball FighterZ &#8211; Fused Zamasu als nächster DLC-Charakter vorgestellt</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/dragon-ball-fighterz-charakter-pack-dlc-launch-trailer-stimmt-auf-release-ein/" title="Dragon Ball FighterZ &#8211; Launch-Trailer vom Charakter-Pack-DLC stimmt auf Release ein">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/DRAGON-BALL-FighterZ-screen-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="DRAGON-BALL-FighterZ-screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Dragon Ball FighterZ &#8211; Launch-Trailer vom Charakter-Pack-DLC stimmt auf Release ein</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/dragon-ball-fighterz-gameplay-trailer-zeigen-broly-und-bardock-aktion/" title="Dragon Ball FighterZ &#8211; Gameplay-Trailer zeigen Broly und Bardock in Aktion">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/01/DRagon-Ball-FighterZ-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="DRagon-Ball-FighterZ-screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Dragon Ball FighterZ &#8211; Gameplay-Trailer zeigen Broly und Bardock in Aktion</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/dragon-ball-fighterz-e3-2017-trailer-stellt-neuen-teil-der-dragon-ball-serie-vor/" title="Dragon Ball FighterZ – E3 2017-Trailer stellt neuen Teil der Dragon Ball-Serie vor">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/DRAGON-BALL-FighterZ-screen-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="DRAGON-BALL-FighterZ-screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Dragon Ball FighterZ – E3 2017-Trailer stellt neuen Teil der Dragon Ball-Serie vor</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Ewelyn		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Rixia">Alle Artikel von Ewelyn ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/081e1bf32b5d44f91fbf890bbea19f6c?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p></p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dragon-ball-fighterz-fused-zamasu-erhalt-einen-offiziellen-trailer-spendiert/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='147316' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=147316&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="https://www.independentshot.com/" title="Roger und Tom sind spezialisiert in Headshot und Portrait Fotografie – Der erste Eindruck zählt." target="_blank">Headshot und Portrait Fotografie</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.180 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-04-25 23:47:43 -->

<!-- Compression = gzip -->