<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>F1 2017 – Mit Trailer und Release-Termin im August 2017 angekündigt - insidegames</title>
<meta name="description" content="F1 2017: Mit Trailer und Release im August 2017 angekündigt. Codemasters bringt neuen F1-Abelger, der diverse Neuerungen und Klassikerfahrzeuge bieten wird."/>
<link rel="canonical" href="http://www.insidegames.ch/f1-2017-mit-trailer-und-release-termin-im-august-2017-angekundigt/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; F1 2017 – Mit Trailer und Release-Termin im August 2017 angekündigt Kommentar-Feed" href="http://www.insidegames.ch/f1-2017-mit-trailer-und-release-termin-im-august-2017-angekundigt/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=136575' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16682956-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-136575 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a></li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a></li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-87363" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87363"><a href="http://www.insidegames.ch/plattform/wii-u/">Wii U</a>
<ul class="sub-menu">
	<li id="menu-item-87366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87366"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
</ul>
</li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32647"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
<li id="menu-item-32648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32648"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="http://www.insidegames.ch/category/vorschau-2/">Vorschauen</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="desktop_only billad">
			<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>
        </div>
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Phantom-Dust-265x120.jpg" class="attachment-top wp-post-image" alt="Phantom-Dust" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/phantom-dust-hauptspiel-und-multiplayer-starter-pack-ab-sofort-verfugbar/"> Hauptspiel und Multiplayer-Starter-Pack ab sofort verfügbar</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/phantom-dust-hauptspiel-und-multiplayer-starter-pack-ab-sofort-verfugbar/">Der gestrigen Ankündigung folgend ist das vor allem grafisch aufgehübschte Action-Strategie- und Sammelkarten-Mix Phantom Dust nun final und ab sofort für Xbox One und Windows 10 PCs als Xbox One Play Anywhere-Titel im Microsoft Store als digitale ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-16-5-19-5-2017/"> Neuerscheinungen der Woche (16.5.-19.5.2017)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-16-5-19-5-2017/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich die Playstation Store Neuerscheinungen etwas genauer anschauen.

Für die Zeit vom 16. Mai 2017 bis zum 19. Mai 20 ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-destiny-the-taken-king-forza-horizon-3-und-grosem-xbox-one-abwartskompatibilitats-sale/"> Mit Destiny: The Taken King, Forza Horizon 3 und großem Xbox One Abwärtskompatibilitäts-Sale</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-destiny-the-taken-king-forza-horizon-3-und-grosem-xbox-one-abwartskompatibilitats-sale/">Die neuen Deals with Gold der KW 20 sind ab sofort verfügbar und bieten wieder, wie gewohnt, einige Xbox One Games, Games on Demand sowie Add-Ons für Xbox 360- und Xbox One-Spiele, die im Preis, je nach Titel, bis zu 90% reduziert worden sind. Au ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neue-mai-und-digitale-rabatte-als-auch-eine-resident-evil-promotion-gestartet/"> Neue Mai- und Digitale Rabatte als auch eine Resident Evil Promotion gestartet</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neue-mai-und-digitale-rabatte-als-auch-eine-resident-evil-promotion-gestartet/">Sony hat erneut umfangreiche Rabatt-Aktionen im PSN-Store ins Leben gerufen, in welchen viele Spiele als auch zusätzliche Erweiterungen für PS3, Playstation 4, PS Vita als auch Playstation VR teilweise drastisch im Preis gesenkt wurden. Ab sofort s ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Ghost Recon: Wildlands						</strong><br /><a href="http://www.insidegames.ch/ghost-recon-wildlands-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/ghost-recon-wildlands-gewinnspiel-verlosung/" title="Ghost Recon: Wildlands &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/05/Ghost-Recon-Wildlands-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Ghost-Recon-Wildlands-screen" />								</div>
								<div class="info_block">
									<div class="title">Ghost Recon: Wildlands</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">17. Mai 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>PES 2018</strong><br />
							<a href="http://www.insidegames.ch/pes-2018-release-im-september-2017-viele-neue-features-bestatigt-und-erster-trailer-verfugbar/"> Release im September 2017, viele neue Features bestätigt und erster Trailer verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:33</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/pes-2018-release-im-september-2017-viele-neue-features-bestatigt-und-erster-trailer-verfugbar/" title="PES 2018 – Release im September 2017, viele neue Features bestätigt und erster Trailer verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/05/PES-2018-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="PES-2018-logo" />							</div>
							<div class="info_block">
								<div class="title">PES 2018</div>
								 Release im September 2017, viele neue Features bestätigt und erster Trailer verfügbar								<!--<div class="meta_info">
									<span class="date">17.05</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>F1 2017</strong><br />
							<a href="http://www.insidegames.ch/f1-2017-mit-trailer-und-release-termin-im-august-2017-angekundigt/"> Mit Trailer und Release-Termin im August 2017 angekündigt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:24</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/f1-2017-mit-trailer-und-release-termin-im-august-2017-angekundigt/" title="F1 2017 – Mit Trailer und Release-Termin im August 2017 angekündigt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/05/F1-2017-Car-Screenshot-03-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="F1-2017-Car-Screenshot-03" />							</div>
							<div class="info_block">
								<div class="title">F1 2017</div>
								 Mit Trailer und Release-Termin im August 2017 angekündigt								<!--<div class="meta_info">
									<span class="date">17.05</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Phantom Dust</strong><br />
							<a href="http://www.insidegames.ch/phantom-dust-hauptspiel-und-multiplayer-starter-pack-ab-sofort-verfugbar/"> Hauptspiel und Multiplayer-Starter-Pack ab sofort verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:19</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/phantom-dust-hauptspiel-und-multiplayer-starter-pack-ab-sofort-verfugbar/" title="Phantom Dust – Hauptspiel und Multiplayer-Starter-Pack ab sofort verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Phantom-Dust-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Phantom-Dust" />							</div>
							<div class="info_block">
								<div class="title">Phantom Dust</div>
								 Hauptspiel und Multiplayer-Starter-Pack ab sofort verfügbar								<!--<div class="meta_info">
									<span class="date">17.05</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Observer</strong><br />
							<a href="http://www.insidegames.ch/observer-neues-grusel-adventure-der-layers-fear-entwickler/"> Neues Grusel-Adventure der Layers of Fear-Entwickler</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:14</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/observer-neues-grusel-adventure-der-layers-fear-entwickler/" title="Observer &#8211; Neues Grusel-Adventure der Layers of Fear-Entwickler">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Observer-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Observer" />							</div>
							<div class="info_block">
								<div class="title">Observer</div>
								 Neues Grusel-Adventure der Layers of Fear-Entwickler								<!--<div class="meta_info">
									<span class="date">17.05</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">16. Mai 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Playstation Store</strong><br />
							<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-16-5-19-5-2017/"> Neuerscheinungen der Woche (16.5.-19.5.2017)</a>							<span class="comments">0</span>
							<span>17:28</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-16-5-19-5-2017/" title="Playstation Store – Neuerscheinungen der Woche (16.5.-19.5.2017)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-store-logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Store</div>
								 Neuerscheinungen der Woche (16.5.-19.5.2017)								<!--<div class="meta_info">
									<span class="date">16.05</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Deals with Gold</strong><br />
							<a href="http://www.insidegames.ch/deals-with-gold-mit-destiny-the-taken-king-forza-horizon-3-und-grosem-xbox-one-abwartskompatibilitats-sale/"> Mit Destiny: The Taken King, Forza Horizon 3 und großem Xbox One Abwärtskompatibilitäts-Sale</a>							<span class="comments">0</span>
							<span>17:17</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/deals-with-gold-mit-destiny-the-taken-king-forza-horizon-3-und-grosem-xbox-one-abwartskompatibilitats-sale/" title="Deals with Gold &#8211; Mit Destiny: The Taken King, Forza Horizon 3 und großem Xbox One Abwärtskompatibilitäts-Sale">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Deals with Gold</div>
								 Mit Destiny: The Taken King, Forza Horizon 3 und großem Xbox One Abwärtskompatibilitäts-Sale								<!--<div class="meta_info">
									<span class="date">16.05</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Riptide GP: Renegade						</strong><br /><a href="http://www.insidegames.ch/guide/riptide-gp-renegade-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/riptide-gp-renegade-erfolge-trophaen-leitfaden/" title="Riptide GP: Renegade &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/03/Riptide-GP-Renegade-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Riptide-GP-Renegade-artwork" />								</div>
								<div class="info_block">
									<div class="title">Riptide GP: Renegade</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Blackwood Crossing 						</strong><br /><a href="http://www.insidegames.ch/guide/blackwood-crossing-100-komplettlosung-mit-allen-sammelobjekte-fur-alle-erfolge-trophaen/"> 100% Komplettlösung mit allen Sammelobjekte für alle Erfolge/Trophäen</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/blackwood-crossing-100-komplettlosung-mit-allen-sammelobjekte-fur-alle-erfolge-trophaen/" title="Blackwood Crossing &#8211; 100% Komplettlösung mit allen Sammelobjekte für alle Erfolge/Trophäen">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Blackwood-Crossing-screen-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="Blackwood-Crossing-screen" />								</div>
								<div class="info_block">
									<div class="title">Blackwood Crossing </div>
									 100% Komplettlösung mit allen Sammelobjekte für alle Erfolge/Trophäen								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Her Majesty's SPIFFING 						</strong><br /><a href="http://www.insidegames.ch/guide/majestys-spiffing-100-komplettlosung-fur-alle-erfolge-trophaen/"> 100% Komplettlösung für alle Erfolge/Trophäen</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/majestys-spiffing-100-komplettlosung-fur-alle-erfolge-trophaen/" title="Her Majesty&#8217;s SPIFFING &#8211; 100% Komplettlösung für alle Erfolge/Trophäen">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Her-Majestys-SPIFFING-Walkthrough-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Her-Majestys-SPIFFING-Walkthrough" />								</div>
								<div class="info_block">
									<div class="title">Her Majesty's SPIFFING </div>
									 100% Komplettlösung für alle Erfolge/Trophäen								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>The Little Acre 						</strong><br /><a href="http://www.insidegames.ch/guide/little-acre-100-komplettlosung-fur-alle-erfolge-trophaen/"> 100% Komplettlösung für alle Erfolge/Trophäen</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/little-acre-100-komplettlosung-fur-alle-erfolge-trophaen/" title="The Little Acre &#8211; 100% Komplettlösung für alle Erfolge/Trophäen">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/05/The-Little-Acre-Walkthrough-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Little-Acre-Walkthrough" />								</div>
								<div class="info_block">
									<div class="title">The Little Acre </div>
									 100% Komplettlösung für alle Erfolge/Trophäen								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>ABZU 						</strong><br /><a href="http://www.insidegames.ch/guide/abzu-komplettlosung-mit-allen-sammelobjekte-alle-erfolge-trophaen/"> 100% Komplettlösung mit allen Sammelobjekte für alle Erfolge/Trophäen</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/abzu-komplettlosung-mit-allen-sammelobjekte-alle-erfolge-trophaen/" title="ABZU &#8211; 100% Komplettlösung mit allen Sammelobjekte für alle Erfolge/Trophäen">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/05/abzu-guide-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="abzu-guide" />								</div>
								<div class="info_block">
									<div class="title">ABZU </div>
									 100% Komplettlösung mit allen Sammelobjekte für alle Erfolge/Trophäen								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Prey						</strong><br /><a href="http://www.insidegames.ch/review/prey-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/prey-test-review/" title="Prey &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/03/Prey-artwork-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Prey-artwork-logo" />								</div>
								<div class="info_block">
									<div class="title">Prey</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Blackwood Crossing						</strong><br /><a href="http://www.insidegames.ch/review/blackwood-crossing-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/blackwood-crossing-test-review/" title="Blackwood Crossing &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Blackwood-Crossing-screen-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="Blackwood-Crossing-screen" />								</div>
								<div class="info_block">
									<div class="title">Blackwood Crossing</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>BioShock: The Collection						</strong><br /><a href="http://www.insidegames.ch/review/bioshock-collection-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/bioshock-collection-test-review/" title="BioShock: The Collection &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/06/bioshock_collection-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="bioshock_collection" />								</div>
								<div class="info_block">
									<div class="title">BioShock: The Collection</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Guardians of the Galaxy: The Telltale Series						</strong><br /><a href="http://www.insidegames.ch/review/guardians-of-the-galaxy-the-telltale-series-episode-1-tangled-up-in-blue-test-review/"> Episode 1: Tangled up in Blue Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/guardians-of-the-galaxy-the-telltale-series-episode-1-tangled-up-in-blue-test-review/" title="Guardians of the Galaxy: The Telltale Series – Episode 1: Tangled up in Blue Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Marvels-Guardians-of-the-Galaxy-The-Telltale-Series-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Marvels-Guardians-of-the-Galaxy-The-Telltale-Series-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Guardians of the Galaxy: The Telltale Series</div>
									 Episode 1: Tangled up in Blue Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Pokémon Mond						</strong><br /><a href="http://www.insidegames.ch/review/pokemon-mond-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/pokemon-mond-test-review/" title="Pokémon Mond &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Pokemon-Sonne-Mond-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Pokemon-Sonne-Mond-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Pokémon Mond</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-136575" class="post-136575 post type-post status-publish format-standard hentry category-pc-news category-ps4-news category-xbox-one-news tag-codemasters tag-f1-2017 tag-f1-boliden">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/f1-2017-mit-trailer-und-release-termin-im-august-2017-angekundigt/"  title="F1 2017 – Mit Trailer und Release-Termin im August 2017 angekündigt">F1 2017 – Mit Trailer und Release-Termin im August 2017 angekündigt</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 17. Mai 2017 | 21:24 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/05/F1-2017-Car-Screenshot-03-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="F1-2017-Car-Screenshot-03" />                        </div>                      
                      <p>Codemasters hat bekanntgegeben, dass mit <strong>F1 2017</strong> der nächste Ableger der beliebten als auch erfolgreichen Rennspielserie in den Startlöchern steht. Das offizielle Videospiel der 2017 FIA Formula One World Championship soll weltweit am 25. August 2017 für PC, Playstation 4 und Xbox One erscheinen.</p>
<p><strong>F1 2017</strong> beinhaltet die Rückkehr der klassischen F1-Boldiden zur Serie und hat ergänzend noch einen, wie es heißt, intensiveren Karrieremodus im Gepäck. Außerdem sind diverser Erweiterungen für den Mehrspieler-Modus als auch ein neuer Meisterschaftsmodus vorgesehen. Einen ersten Vorgeschmack auf <strong>F1 2017</strong> liefert der nachfolgede Trailer, in dem drei der klassischen Fahrzeuge zu sehen sind, die auch im fertigen Spiel zur Verfügung stehen werden: den 1988er McLaren MP4/4 von Alain Prost und Ayrton Senna, den 1992er Williams FW14B von Nigel Mansell und Riccardo Patrese und den 2002er Ferrari F2002 von Rubens Barrichello und Michael Schumacher. Weitere <strong>F1 2017</strong> Boliden werden innerhalb der nächsten Wochen enthüllt.</p>
<h3>F1 2017 &#8211; Schreibe Geschichte [DE]</h3>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/jTVTEchbSXc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Laut Codemasters Game Director Paul Jean sei es sehr schwierig gewesen aus einer Vielzahl von Fahrzeugen die finalen zwölf Fahrzeuge zu wählen. Mit der inzwischen getroffenen Auswahl wäre man nun aber sehr glücklich, hätte man damit doch die „<em>erfolgreichsten und ikonischsten Favoriten der letzten 30 Jahre dabei</em>“.</p>
<p>Erstmals wird es in <strong>F1 2017</strong> möglich sein mit klassischen F1 Fahrzeugen im Karrieremodus zu fahren, das heißt moderne Rennen der laufenden Saison können mit den Klassikern bestritten werden. Gleiches gilt für weitere Spielmodi inklusive des Online-Mehrspielers und den Zeitrennen.</p>
<p>Vier neue Rennstrecken sollen ebenfalls im <strong>F1 2017</strong> Spielumfang enthalten sein, ebenso wie neue Gameplay-Varianten. Mit der Saison 2017 haben auch einige Veränderungen in den Formel 1-Rennsport Einzug gehalten, darunter neue Designs, die nicht nur optisch auffallen, sondern auch  auf die Performance Einfluss haben.</p>
<p>Wer sich entscheidet <strong>F1 2017</strong> vorzubestellen, erhält exklusiven Zugriff auf den 1988er McLaren MP4/4, der auch Bestandteil der <strong>F1 2017 Special Edition</strong> sein wird. Alternativ kann der McLaren MP4/4 zu einem späteren Zeitpunkt käuflich erworben werden. Alle anderen elf klassischen Rennboliden werden in allen Editionen des <strong>F1 2017</strong> Spiels enthalten sein.</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/phantom-dust-hauptspiel-und-multiplayer-starter-pack-ab-sofort-verfugbar/" rel="prev">Phantom Dust – Hauptspiel und Multiplayer-Starter-Pack ab sofort verfügbar</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/pes-2018-release-im-september-2017-viele-neue-features-bestatigt-und-erster-trailer-verfugbar/" rel="next">PES 2018 – Release im September 2017, viele neue Features bestätigt und erster Trailer verfügbar</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/pc-news/" title="Alle Beiträge in PC News ansehen" rel="category tag">PC News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/codemasters/" rel="tag">Codemasters</a><a href="http://www.insidegames.ch/tag/f1-2017/" rel="tag">F1 2017</a><a href="http://www.insidegames.ch/tag/f1-boliden/" rel="tag">F1 Boliden</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/dirt-4-mit-trailer-fur-ps4-und-xbox-one-fur-juni-2017-angekundigt/" title="DiRT 4 – Mit Trailer für PS4 und Xbox One für Juni 2017 angekündigt">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/01/dirt-4-Fiesta_screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="dirt-4-Fiesta_screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">DiRT 4 – Mit Trailer für PS4 und Xbox One für Juni 2017 angekündigt</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/overlord-fellowship-of-evil-fantasy-action-rpg-fur-ps4-und-xbox-one-angekundigt/" title="Overlord: Fellowship of Evil &#8211; Fantasy-Action-RPG für PS4 und Xbox One angekündigt">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/04/Overlord-Fellowship-of-Evil-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Overlord-Fellowship-of-Evil" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Overlord: Fellowship of Evil &#8211; Fantasy-Action-RPG für PS4 und Xbox One angekündigt</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/overlord-3-kundigt-codemasters-schon-bald-den-dritten-teil-der-serie-an/" title="Overlord 3 &#8211; Kündigt Codemasters schon bald den dritten Teil der Serie an?">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/03/Overlord-3-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Overlord-3" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Overlord 3 &#8211; Kündigt Codemasters schon bald den dritten Teil der Serie an?</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/codemasters-neuer-fokus-auf-moglichst-realistische-rennspiele/" title="Codemasters &#8211; Neuer Fokus auf möglichst realistische Rennspiele">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/01/Codemasters-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Codemasters - Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Codemasters &#8211; Neuer Fokus auf möglichst realistische Rennspiele</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-2017-mit-trailer-und-release-termin-im-august-2017-angekundigt/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='136575' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=136575&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://game2gether.de">game2gether</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://konsolenschnaeppchen.de/" target="_blank">Konsolenschnäppchen</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.138 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-17 21:34:52 -->

<!-- Compression = gzip -->