<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Far Cry 5 – Release auf Ende März 2018 verschoben - insidegames</title>
<meta name="description" content="Far Cry 5 – Release des Shooters auf Ende März 2018 verschoben, wie Ubisoft aktuell bekanntgegeben hat. Die Gründe dafür erfahrt ihr in unserem Artikel."/>
<link rel="canonical" href="http://www.insidegames.ch/far-cry-5-release-auf-ende-marz-2018-verschoben/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Far Cry 5 – Release auf Ende März 2018 verschoben Kommentar-Feed" href="http://www.insidegames.ch/far-cry-5-release-auf-ende-marz-2018-verschoben/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=143055' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-143055 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PS4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-7-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-7" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2017-turchen-7-mit-assassins-creed-unity-divergent-und-eso-anstecker-set/"> Türchen 7 mit Assassin&#8217;s Creed: Unity, Divergent und ESO-Anstecker-Set</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2017-turchen-7-mit-assassins-creed-unity-divergent-und-eso-anstecker-set/">Wir haben für euch das siebte Türchen am insidegames-Adventskalender geöffnet und ihr habt dieses Mal die Chance Divergent 1&amp;2 (Blu-ray) zu gewinnen. Außerdem verlosen wir Assassin's Creed: Unity für Playstation 4 oder Xbox One sowie ein Ans ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-dragons-dogma-dark-arisen-sparkle-bundle-unravel-chariot-bundle-und-mehr/"> Mit Dragon’s Dogma: Dark Arisen, Sparkle Bundle, Unravel, Chariot Bundle und mehr</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-dragons-dogma-dark-arisen-sparkle-bundle-unravel-chariot-bundle-und-mehr/">Die neuen Deals with Gold (KW 49) inkl. neuen Spotlight Sale-Angeboten sind ab sofort im Microsoft Xbox Store verfügbar und bieten wieder einige Xbox 360- und Xbox One-Games sowie verschiedene Add-Ons für Xbox One-Spiele, die im Preis, je nach Ti ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-5-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-5" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2017-turchen-5-mit-gran-turismo-sport-ps4-und-forza-motorsport-7-xbox-one/"> Türchen 5 mit Gran Turismo Sport (PS4) und Forza Motorsport 7 (Xbox One)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2017-turchen-5-mit-gran-turismo-sport-ps4-und-forza-motorsport-7-xbox-one/">Wir haben das fünfte Türchen am insidegames-Adventskalender geöffnet und heute habt ihr die Chance  zum einen Gran Turismo Sport für Playstation 4 und zum anderen Forza Motorsport 7 für Xbox One zu gewinnen.

Aber nicht nur heute könnt ihr  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/12/Adventskalender-2014-Tor-4-265x120.jpg" class="attachment-top wp-post-image" alt="Adventskalender-2014-Tor-4" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/adventskalender-2017-turchen-4-mit-lightfield-ps4xbox-one-rainbow-moon-ps4-und-enigmatis-xbox-one/"> Türchen 4 mit Lightfield (PS4/Xbox One), Rainbow Moon (PS4) und Enigmatis (Xbox One)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/adventskalender-2017-turchen-4-mit-lightfield-ps4xbox-one-rainbow-moon-ps4-und-enigmatis-xbox-one/">Das vierte Türchen am insidegames-Adventskalender ist offen und ihr habt die Chance  den futuristischen Racer Lightfield für wahlweise Playstation 4 und Xbox One zu gewinnen. Außerdem verlosen wir jeweils einmal Rainbow Moon für Playstation 4  ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Justice League						</strong><br /><a href="http://www.insidegames.ch/justice-league-goodie-gewinnspiel-wettbewerb/"> Goodie Gewinnspiel / Wettbewerb</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/justice-league-goodie-gewinnspiel-wettbewerb/" title="Justice League &#8211; Goodie Gewinnspiel / Wettbewerb">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Justice-League-Gewinnspiel-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Justice-League-Gewinnspiel" />								</div>
								<div class="info_block">
									<div class="title">Justice League</div>
									 Goodie Gewinnspiel / Wettbewerb								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">7. Dezember 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>The Crew 2</strong><br />
							<a href="http://www.insidegames.ch/crew-2-release-auf-das-erste-halbjahr-des-neuen-geschaftsjahres-verschoben/"> Release auf das erste Halbjahr des neuen Geschäftsjahres verschoben</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>20:00</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/crew-2-release-auf-das-erste-halbjahr-des-neuen-geschaftsjahres-verschoben/" title="The Crew 2 – Release auf das erste Halbjahr des neuen Geschäftsjahres verschoben">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/06/The-Crew-2-Screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="The-Crew-2-Screen" />							</div>
							<div class="info_block">
								<div class="title">The Crew 2</div>
								 Release auf das erste Halbjahr des neuen Geschäftsjahres verschoben								<!--<div class="meta_info">
									<span class="date">07.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Far Cry 5</strong><br />
							<a href="http://www.insidegames.ch/far-cry-5-release-auf-ende-marz-2018-verschoben/"> Release auf Ende März 2018 verschoben</a> <span class="neu">NEU</span> 							<span class="comments">1</span>
							<span>19:59</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/far-cry-5-release-auf-ende-marz-2018-verschoben/" title="Far Cry 5 – Release auf Ende März 2018 verschoben">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Far-Cry-5-KeyArt-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Far-Cry-5-KeyArt" />							</div>
							<div class="info_block">
								<div class="title">Far Cry 5</div>
								 Release auf Ende März 2018 verschoben								<!--<div class="meta_info">
									<span class="date">07.12</span>
									<span class="comments">1</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Black Clover Project Knights</strong><br />
							<a href="http://www.insidegames.ch/black-clover-project-knights-mit-erstem-trailer-von-bandai-namco-offiziell-angekundigt/"> Mit erstem Trailer von Bandai Namco offiziell angekündigt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>19:57</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/black-clover-project-knights-mit-erstem-trailer-von-bandai-namco-offiziell-angekundigt/" title="Black Clover Project Knights &#8211; Mit erstem Trailer von Bandai Namco offiziell angekündigt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/12/black-clover-project-knights-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="black-clover-project-knights" />							</div>
							<div class="info_block">
								<div class="title">Black Clover Project Knights</div>
								 Mit erstem Trailer von Bandai Namco offiziell angekündigt								<!--<div class="meta_info">
									<span class="date">07.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">PC - News</h5>
							<strong>Assassin's Creed IV: Black Flag</strong><br />
							<a href="http://www.insidegames.ch/assassins-creed-iv-black-flag-kostenlos-in-der-happy-playdays-aktion-abstauben/"> Kostenlos in der &#8220;Happy Playdays&#8221;-Aktion abstauben</a> <span class="neu">NEU</span> 							<span class="comments">1</span>
							<span>19:54</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/assassins-creed-iv-black-flag-kostenlos-in-der-happy-playdays-aktion-abstauben/" title="Assassin&#8217;s Creed IV: Black Flag &#8211; Kostenlos in der &#8220;Happy Playdays&#8221;-Aktion abstauben">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2013/03/assassins-creed-4-black-flag-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Assassin&#039;s Creed 4 Black Flag" />							</div>
							<div class="info_block">
								<div class="title">Assassin's Creed IV: Black Flag</div>
								 Kostenlos in der &#8220;Happy Playdays&#8221;-Aktion abstauben								<!--<div class="meta_info">
									<span class="date">07.12</span>
									<span class="comments">1</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">PC - News</h5>
							<strong>The House of Da Vinci</strong><br />
							<a href="http://www.insidegames.ch/the-house-of-da-vinci-puzzle-adventure-jetzt-auch-fur-pc-erhaltlich/"> Puzzle-Adventure jetzt auch für PC erhältlich</a> <span class="neu">NEU</span> 							<span class="comments">1</span>
							<span>19:51</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/the-house-of-da-vinci-puzzle-adventure-jetzt-auch-fur-pc-erhaltlich/" title="The House of Da Vinci – Puzzle-Adventure jetzt auch für PC erhältlich">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/12/The-House-of-Da-Vinci-screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="The-House-of-Da-Vinci-screen" />							</div>
							<div class="info_block">
								<div class="title">The House of Da Vinci</div>
								 Puzzle-Adventure jetzt auch für PC erhältlich								<!--<div class="meta_info">
									<span class="date">07.12</span>
									<span class="comments">1</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">PC - News</h5>
							<strong>Unayowed</strong><br />
							<a href="http://www.insidegames.ch/unayowed-neues-video-zum-fantasy-adventure/"> Neues Video zum Fantasy-Adventure</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>16:23</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/unayowed-neues-video-zum-fantasy-adventure/" title="Unayowed – Neues Video zum Fantasy-Adventure">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/12/Unayowed-screen-60x60.png" class="attachment-smallmedium-thumb wp-post-image" alt="Unayowed-screen" />							</div>
							<div class="info_block">
								<div class="title">Unayowed</div>
								 Neues Video zum Fantasy-Adventure								<!--<div class="meta_info">
									<span class="date">07.12</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Madden NFL 18						</strong><br /><a href="http://www.insidegames.ch/guide/madden-nfl-18-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/madden-nfl-18-erfolge-trophaen-leitfaden/" title="Madden NFL 18 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Madden-NFL-18-Brady-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="Madden-NFL-18-Brady" />								</div>
								<div class="info_block">
									<div class="title">Madden NFL 18</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>RWBY: Grimm Eclipse						</strong><br /><a href="http://www.insidegames.ch/guide/rwby-grimm-eclipse-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/rwby-grimm-eclipse-erfolge-trophaen-leitfaden/" title="RWBY: Grimm Eclipse &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/12/RWBY-Grimm-Eclipse-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="RWBY-Grimm-Eclipse-Screen" />								</div>
								<div class="info_block">
									<div class="title">RWBY: Grimm Eclipse</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>L.A. Noire						</strong><br /><a href="http://www.insidegames.ch/guide/l-noire-komplettlosung-aller-falle-5-sterne-bewertung/"> Komplettlösung aller Fälle (5 Sterne Bewertung)</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/l-noire-komplettlosung-aller-falle-5-sterne-bewertung/" title="L.A. Noire &#8211; Komplettlösung aller Fälle (5 Sterne Bewertung)">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2011/10/L.A.Noire-Artwork-03-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="L.A.Noire-Artwork-03" />								</div>
								<div class="info_block">
									<div class="title">L.A. Noire</div>
									 Komplettlösung aller Fälle (5 Sterne Bewertung)								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Die Sims 4						</strong><br /><a href="http://www.insidegames.ch/guide/die-sims-4-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/die-sims-4-erfolge-trophaen-leitfaden/" title="Die Sims 4 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/die-sims-4-konsole-keyart-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="die-sims-4-konsole-keyart" />								</div>
								<div class="info_block">
									<div class="title">Die Sims 4</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>ELEX						</strong><br /><a href="http://www.insidegames.ch/guide/elex-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/elex-erfolge-trophaen-leitfaden/" title="ELEX &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/Elex_KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Elex_KeyArt" />								</div>
								<div class="info_block">
									<div class="title">ELEX</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Mario & Luigi: Superstar Saga + Bowsers Schergen						</strong><br /><a href="http://www.insidegames.ch/review/mario-luigi-superstar-saga-bowsers-schergen-3ds-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/mario-luigi-superstar-saga-bowsers-schergen-3ds-review/" title="Mario &amp; Luigi: Superstar Saga + Bowsers Schergen (3DS) &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/12/Mario-Luigi-Superstar-Saga-Bowsers-Schergen-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Mario-Luigi-Superstar-Saga-Bowsers-Schergen-artwork" />								</div>
								<div class="info_block">
									<div class="title">Mario & Luigi: Superstar Saga + Bowsers Schergen</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>WWE 2K18						</strong><br /><a href="http://www.insidegames.ch/review/wwe-2k18-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/wwe-2k18-test-review/" title="WWE 2K18 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/wwe-2k18-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="wwe-2k18-artwork" />								</div>
								<div class="info_block">
									<div class="title">WWE 2K18</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>FIFA 18						</strong><br /><a href="http://www.insidegames.ch/review/fifa-18-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/fifa-18-test-review/" title="FIFA 18 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/FIFA-18-Ronaldo-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="FIFA-18-Ronaldo-Artwork" />								</div>
								<div class="info_block">
									<div class="title">FIFA 18</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Star Wars Battlefront						</strong><br /><a href="http://www.insidegames.ch/review/star-wars-battlefront-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/star-wars-battlefront-test-review/" title="Star Wars Battlefront &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/05/Star-Wars-Battlefront-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Star-Wars-Battlefront" />								</div>
								<div class="info_block">
									<div class="title">Star Wars Battlefront</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Wuppo						</strong><br /><a href="http://www.insidegames.ch/review/wuppo-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/wuppo-test-review/" title="Wuppo &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/11/wuppo-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="wuppo-logo" />								</div>
								<div class="info_block">
									<div class="title">Wuppo</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-143055" class="post-143055 post type-post status-publish format-standard hentry category-pc-news category-ps4-news category-xbox-one-news tag-far-cry-5 tag-release tag-ubisoft tag-verschiebung">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/far-cry-5-release-auf-ende-marz-2018-verschoben/"  title="Far Cry 5 – Release auf Ende März 2018 verschoben">Far Cry 5 – Release auf Ende März 2018 verschoben</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 7. Dezember 2017 | 19:59 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/05/Far-Cry-5-KeyArt-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Far-Cry-5-KeyArt" />                        </div>                      
                      <p>Ubisoft hat <a href="http://blog.ubi.com/update-far-cry-5-crew-2/" target="_blank" rel="external nofollow">bekanntgegeben</a>, dass der Shooter <strong>Far Cry 5</strong> nicht mehr, wie zunächst geplant, am 27. Februar 2018 erscheinen wird, sondern erst Ende März 2018. Als neuer Termin gilt ab sofort der 27. März 2018.</p>
<p>Als Grund für die Verschiebung wird angegeben, dass das Entwicklerteam, Ubisoft Montreal, noch einige ergänzende Verbesserung vornehmen könne, da man mit <strong>Far Cry 5</strong> das „<em>bisher ambitionierteste Projekt der Serie</em>“ realisieren wolle.</p>
<p><strong>Far Cry 5</strong>, das dieses Jahr im Mai 2017 <a href="http://www.insidegames.ch/far-cry-5-mit-4-trailern-bestatigtem-koop-modus-und-weiteren-infos-sowie-screenshots-angekundigt/" target="_blank">angekündigt</a> wurde und dem ihr unter anderem auch im <a href="http://www.insidegames.ch/far-cry-5-neuer-gameplay-trailer-zum-koop-modus-verfugbar/" target="_blank">Koop-Modus</a> losziehen könnt, wird für PC als auch die Playstation 4- sowie Xbox One-Konsolen erscheinen.</p>
<p>Weiterhin erklärte Ubisoft auch, dass man die Veröffentlichung eines noch unangekündigten Spiels einer Franchise nicht mehr für das Geschäftsjahr 2019/2020 plane, sondern diese um ein Jahr auf das Geschäftsjahr 2020/2021 verschoben habe. Um welche Franchise es dabei geht, wurde nicht gesagt.</p>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/black-clover-project-knights-mit-erstem-trailer-von-bandai-namco-offiziell-angekundigt/" rel="prev">Black Clover Project Knights &#8211; Mit erstem Trailer von Bandai Namco offiziell angekündigt</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/crew-2-release-auf-das-erste-halbjahr-des-neuen-geschaftsjahres-verschoben/" rel="next">The Crew 2 – Release auf das erste Halbjahr des neuen Geschäftsjahres verschoben</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/pc-news/" title="Alle Beiträge in PC News ansehen" rel="category tag">PC News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/far-cry-5/" rel="tag">Far Cry 5</a><a href="http://www.insidegames.ch/tag/release/" rel="tag">Release</a><a href="http://www.insidegames.ch/tag/ubisoft/" rel="tag">Ubisoft</a><a href="http://www.insidegames.ch/tag/verschiebung/" rel="tag">Verschiebung</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/far-cry-5-release-angeblich-fur-november-2017-geplant/" title="Far Cry 5 – Release angeblich für November 2017 geplant">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/06/Ubisoft-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Ubisoft-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Far Cry 5 – Release angeblich für November 2017 geplant</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/ride-versionen-fur-xbox-one-und-xbox-360-erscheinen-mitte-april/" title="RIDE &#8211; Xbox 360 und Xbox One Version erscheinen erst Mitte April 2015">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/01/Ride-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Ride" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">RIDE &#8211; Xbox 360 und Xbox One Version erscheinen erst Mitte April 2015</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/the-crew-e3-2014-ubisoft-bestatigt-releasetermin-und-beta/" title="The Crew &#8211; E3 2014 Ubisoft bestätigt Releasetermin und Beta">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/04/The-Crew-Screenshot-NY-Time-Square-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Crew-Screenshot-NY-Time-Square" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">The Crew &#8211; E3 2014 Ubisoft bestätigt Releasetermin und Beta</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/tom-clancys-the-division-release-von-2014-auf-2015-verschoben/" title="Tom Clancy&#8217;s The Division – Release von 2014 auf 2015 verschoben">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/06/Tom-Clancys-The-Division-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Tom Clancy&#039;s The Division - Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Tom Clancy&#8217;s The Division – Release von 2014 auf 2015 verschoben</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

    <div class="navigation" style="clear:both;"> 
        <div class="alignleft"></div> 
        <div class="alignright"></div> 
    </div> 
    <ul class="commentlist"> 
       <li class="comment even thread-even depth-1" id="li-comment-798162">
     <div id="comment-798162">
      <div class="comment-author vcard">
         <img alt='' src='http://1.gravatar.com/avatar/55561096a812c67c9e156951497889cd?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />
         <cite class="fn"><a href='https://www.xbox-senioren.com' rel='external nofollow' class='url'>Marcel</a></cite> <span class="says">sagt:</span>      </div>
      
      <div class="comment-meta commentmetadata"><a href="http://www.insidegames.ch/far-cry-5-release-auf-ende-marz-2018-verschoben/comment-page-1/#comment-798162">7. Dezember 2017 um 21:16</a></div>

      <p>Freue mich schon auf den Release dieses Titels :) FC4 war Bombe!</p>

      <div class="reply">
         <a class='comment-reply-link' href='/far-cry-5-release-auf-ende-marz-2018-verschoben/?replytocom=798162#respond' onclick='return addComment.moveForm("comment-798162", "798162", "respond", "143055")'>Antworten</a>      </div>
     </div>
</li>
 
    </ul> 
    <ul class="commentlist"> 
       
    </ul> 
    <div class="navigation" style="clear:both"> 
        <div class="alignleft"></div> 
        <div class="alignright"></div> 
    </div> 
    <div style="clear:both;"></div> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/far-cry-5-release-auf-ende-marz-2018-verschoben/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='143055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=143055&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.160 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-12-07 21:24:53 -->

<!-- Compression = gzip -->