<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Obsidian Entertainment – Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht) - insidegames</title>
<meta name="description" content="Obsidian Entertainment – Übernahme durch Microsoft steht offenbar bevor bestätigen verschiedene Quellen, die mit den Abläufen bei Microsoft vertraut seien."/>
<link rel="canonical" href="http://www.insidegames.ch/obsidian-entertainment-ubernahme-durch-microsoft-steht-offenbar-kurz-bevor-gerucht/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Obsidian Entertainment – Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht) Kommentar-Feed" href="http://www.insidegames.ch/obsidian-entertainment-ubernahme-durch-microsoft-steht-offenbar-kurz-bevor-gerucht/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=152905' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-152905 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PlayStation 4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2018/10/Call-of-Duty-Black-Ops-4-Artwork-265x120.jpg" class="attachment-top wp-post-image" alt="Call-of-Duty-Black-Ops-4-Artwork" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/call-duty-black-ops-4-erfolge-trophaen-liste-deutsch/"> Erfolge Trophäen Liste in Deutsch</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/call-duty-black-ops-4-erfolge-trophaen-liste-deutsch/">Mit Call of Duty: Black Ops 4 veröffentlichen Activision und Treyarch das neueste Kapitel der First-Person-Shooter-Reihe Call of Duty und natürlich werdet ihr auch wieder Gelegenheit haben Erfolge/Trophäen zu sammeln. Insgesamt könnt ihr in Hau ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-shadow-of-the-tomb-raider-unravel-two-sowie-zahlreichen-spotlight-angeboten/"> Mit Shadow of the Tomb Raider, Unravel Two sowie zahlreichen Spotlight Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-shadow-of-the-tomb-raider-unravel-two-sowie-zahlreichen-spotlight-angeboten/">Die Deals with Gold der KW 41 2018 sind, inklusive einiger neuer Spotlight-Angeboten, ab sofort im Microsoft Xbox Store verfügbar und beinhalten erneut zahlreiche Xbox 360- und Xbox One-Games sowie verschiedene Erweiterungen (DLCs/Add-Ons) für Xb ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/"> Liste mit allen Xbox 360/Xbox Original-Spielen *Update*</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/">Die Xbox One Abwärtskompatibilitäts-Liste mit allen bisher verfügbaren Xbox 360- und Xbox Original-Spielen, die via Xbox One Abwärtskompatibilität auf Xbox One gespielt werden können, wächst stetig. Nachfolgend bieten wir euch eine stets aktu ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Xbox_Game_Pass_Variety-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox Game Pass Variety" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-game-pass-mit-forza-horizon-4-gesamt-7-neuzugange-und-4-abgange-im-oktober-2018/"> Mit Forza Horizon 4 gesamt 7 Neuzugänge und 4 Abgänge im Oktober 2018</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-game-pass-mit-forza-horizon-4-gesamt-7-neuzugange-und-4-abgange-im-oktober-2018/">Die Xbox Game Pass-Liste mit allen Xbox One- und Xbox 360-Spielen wird auch im kommenden Monat Oktober 2018 wieder mit gesamt sieben Spielen erweitert.

Der Xbox Game Pass ist ein Abo-Service, verfügbar für Xbox One, und kostet derzeit 9,99  ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Nightmares from the Deep 3: Davy Jones						</strong><br /><a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/" title="Nightmares from the Deep 3: Davy Jones &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Nightmares-from-the-Deep-3-Davy-Jones-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Nightmares from the Deep 3: Davy Jones_20180126192318" />								</div>
								<div class="info_block">
									<div class="title">Nightmares from the Deep 3: Davy Jones</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">10. Oktober 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>The Shapeshifting Detective</strong><br />
							<a href="http://www.insidegames.ch/shapeshifting-detective-mord-trifft-mystery-neuem-fmv-spiel-noir-stil/"> Mord trifft Mystery in neuem FMV-Spiel in Noir-Stil</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:44</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/shapeshifting-detective-mord-trifft-mystery-neuem-fmv-spiel-noir-stil/" title="The Shapeshifting Detective – Mord trifft Mystery in neuem FMV-Spiel in Noir-Stil">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/10/The-Shapeshifting-Detective-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="The-Shapeshifting-Detective-logo" />							</div>
							<div class="info_block">
								<div class="title">The Shapeshifting Detective</div>
								 Mord trifft Mystery in neuem FMV-Spiel in Noir-Stil								<!--<div class="meta_info">
									<span class="date">10.10</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Obsidian Entertainment</strong><br />
							<a href="http://www.insidegames.ch/obsidian-entertainment-ubernahme-durch-microsoft-steht-offenbar-kurz-bevor-gerucht/"> Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht)</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:26</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/obsidian-entertainment-ubernahme-durch-microsoft-steht-offenbar-kurz-bevor-gerucht/" title="Obsidian Entertainment – Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2011/10/obsidian_entertainment_150x150-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Obsidian Entertainment - News (150 x 150)" />							</div>
							<div class="info_block">
								<div class="title">Obsidian Entertainment</div>
								 Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht)								<!--<div class="meta_info">
									<span class="date">10.10</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Bendy and the Ink Machine</strong><br />
							<a href="http://www.insidegames.ch/bendy-ink-machine-erfolge-trophaen-liste-deutsch/"> Erfolge Trophäen Liste in Deutsch</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:20</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/bendy-ink-machine-erfolge-trophaen-liste-deutsch/" title="Bendy and the Ink Machine &#8211; Erfolge Trophäen Liste in Deutsch">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/10/Bendy-and-the-Ink-Machine-screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Bendy-and-the-Ink-Machine-screen" />							</div>
							<div class="info_block">
								<div class="title">Bendy and the Ink Machine</div>
								 Erfolge Trophäen Liste in Deutsch								<!--<div class="meta_info">
									<span class="date">10.10</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Observation</strong><br />
							<a href="http://www.insidegames.ch/observation-sci-fi-thriller-fur-pc-und-ps4-von-devolver-digital-angekundigt/"> Sci-Fi-Thriller für PC und PS4 von Devolver Digital angekündigt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:18</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/observation-sci-fi-thriller-fur-pc-und-ps4-von-devolver-digital-angekundigt/" title="Observation – Sci-Fi-Thriller für PC und PS4 von Devolver Digital angekündigt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/10/Observation-Artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Observation-Artwork" />							</div>
							<div class="info_block">
								<div class="title">Observation</div>
								 Sci-Fi-Thriller für PC und PS4 von Devolver Digital angekündigt								<!--<div class="meta_info">
									<span class="date">10.10</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">PlayStation 4 - News</h5>
							<strong>Playstation Network</strong><br />
							<a href="http://www.insidegames.ch/playstation-network-psn-online-id-anderung-soll-ab-anfang-2019-moglich-sein/"> PSN Online-ID-Änderung soll ab Anfang 2019 möglich sein</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:11</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-network-psn-online-id-anderung-soll-ab-anfang-2019-moglich-sein/" title="Playstation Network – PSN Online-ID-Änderung soll ab Anfang 2019 möglich sein">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/06/Playstation-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-Logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Network</div>
								 PSN Online-ID-Änderung soll ab Anfang 2019 möglich sein								<!--<div class="meta_info">
									<span class="date">10.10</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">9. Oktober 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Xbox One - News</h5>
							<strong>ID@XBOX</strong><br />
							<a href="http://www.insidegames.ch/idxbox-neuerscheinungen-der-kalenderwoche-41-der-ubersicht/"> Neuerscheinungen der Kalenderwoche 41 in der Übersicht</a>							<span class="comments">0</span>
							<span>21:09</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/idxbox-neuerscheinungen-der-kalenderwoche-41-der-ubersicht/" title="ID@Xbox – Neuerscheinungen der Kalenderwoche 41 in der Übersicht">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/id-xbox-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="id-xbox-logo" />							</div>
							<div class="info_block">
								<div class="title">ID@XBOX</div>
								 Neuerscheinungen der Kalenderwoche 41 in der Übersicht								<!--<div class="meta_info">
									<span class="date">09.10</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Assassin's Creed Odyssey						</strong><br /><a href="http://www.insidegames.ch/guide/assassins-creed-odyssey-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/assassins-creed-odyssey-erfolge-trophaen-leitfaden/" title="Assassin&#8217;s Creed Odyssey &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/10/Assassins-Creed-Odyssey-Artwork_02-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Assassins-Creed-Odyssey-Artwork_02" />								</div>
								<div class="info_block">
									<div class="title">Assassin's Creed Odyssey</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Transference						</strong><br /><a href="http://www.insidegames.ch/guide/transference-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/transference-erfolge-trophaen-leitfaden/" title="Transference &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/10/transference-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="transference" />								</div>
								<div class="info_block">
									<div class="title">Transference</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Forza Horizon 4						</strong><br /><a href="http://www.insidegames.ch/guide/forza-horizon-4-erfolge-leitfaden-achievement-guide/"> Erfolge Leitfaden / Achievement Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/forza-horizon-4-erfolge-leitfaden-achievement-guide/" title="Forza Horizon 4 &#8211; Erfolge Leitfaden / Achievement Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/10/Forza-Horizon-4_-Previews-Aston-Martin-Vulcan-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Forza-Horizon-4_-Previews-Aston-Martin-Vulcan" />								</div>
								<div class="info_block">
									<div class="title">Forza Horizon 4</div>
									 Erfolge Leitfaden / Achievement Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Divinity: Original Sin 2 Definitive Edition						</strong><br /><a href="http://www.insidegames.ch/guide/divinity-original-sin-2-definitive-edition-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/divinity-original-sin-2-definitive-edition-erfolge-trophaen-leitfaden/" title="Divinity: Original Sin 2 Definitive Edition &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/06/Divinity-Original-Sin-2-Definitive-Edition-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Divinity-Original-Sin-2-Definitive-Edition-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">Divinity: Original Sin 2 Definitive Edition</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Hitman: Blood Money						</strong><br /><a href="http://www.insidegames.ch/guide/hitman-blood-money-erfolge-trophaeen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/hitman-blood-money-erfolge-trophaeen-leitfaden/" title="Hitman: Blood Money &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/02/Hitman-Blood-Money-Artikel-Leitfaden-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Hitman-Blood-Money-Artikel-Leitfaden" />								</div>
								<div class="info_block">
									<div class="title">Hitman: Blood Money</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Transference						</strong><br /><a href="http://www.insidegames.ch/review/transference-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/transference-test-review/" title="Transference &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/10/transference-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="transference" />								</div>
								<div class="info_block">
									<div class="title">Transference</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Phantom Doctrine						</strong><br /><a href="http://www.insidegames.ch/review/phantom-doctrine-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/phantom-doctrine-test-review/" title="Phantom Doctrine &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/06/Phantom-Doctrine-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Phantom-Doctrine-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Phantom Doctrine</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Beast Quest						</strong><br /><a href="http://www.insidegames.ch/review/beast-quest-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/beast-quest-test-review/" title="Beast Quest &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/09/Beast-Quest-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Beast-Quest-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Beast Quest</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>V-Rally 4						</strong><br /><a href="http://www.insidegames.ch/review/v-rally-4-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/v-rally-4-test-review/" title="V-Rally 4 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/09/V-Rally-4-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="V-Rally-4-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">V-Rally 4</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Warhammer: Vermintide 2						</strong><br /><a href="http://www.insidegames.ch/review/warhammer-vermintide-2-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/warhammer-vermintide-2-test-review/" title="Warhammer: Vermintide 2 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/09/Warhammer-Vermintide-2-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Warhammer-Vermintide-2-Logo" />								</div>
								<div class="info_block">
									<div class="title">Warhammer: Vermintide 2</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-152905" class="post-152905 post type-post status-publish format-standard hentry category-pc-news category-news-ps3 category-ps4-news category-news-xbox-360 category-xbox-one-news tag-microsoft tag-obsidian-entertainment tag-uebernahme">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/obsidian-entertainment-ubernahme-durch-microsoft-steht-offenbar-kurz-bevor-gerucht/"  title="Obsidian Entertainment – Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht)">Obsidian Entertainment – Übernahme durch Microsoft steht offenbar kurz bevor (Gerücht)</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 10. Oktober 2018 | 22:26 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2011/10/obsidian_entertainment_150x150-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Obsidian Entertainment - News (150 x 150)" />                        </div>                      
                      <p>Der unabhängige Entwickler Obsidian Entertainment scheint offenbar kurz davor zu stehen von Microsoft käuflich übernommen zu werden. Entsprechend <a href="https://kotaku.com/sources-microsoft-is-close-to-buying-obsidian-1829614135" target="_blank" rel="external nofollow">berichtet Kotaku</a> und stützt sich dabei auf, wie es heißt, Quellen, die mit dem Vorgang vertraut seien.</p>
<p>Dieser Quelle zu Folge seien die Verhandlungen bereits recht weit fortgeschritten und stünden kurz vor der Vollendung. Auch wenn die, wie man so schön sagt, Tinte noch nicht trocken sei, 90% des Deals seien schon unter Dach und Fach, der Rest wäre somit nur noch eine Formsache. Gleichwohl es bereits viele Übernahmen dieser Art in der Vergangenheit gab und nicht wenige davon auf der Zielgeraden dann doch noch gescheitert sind, werde das im Falle der Übernahme des Entwicklers Obsidian Entertainment durch Microsoft nicht der Fall sein. Es ging nicht mehr darum, ob dieser Kauf zustande komme, sondern nur noch darum, wann dieser stattfinden werde. Außerdem, so die nicht näher genannte Quelle, sei die Übernahme von Obsidian Entertainment eine gute Lösung für Microsoft, um den eigenen PC-Bereich zu stärken.</p>
<p>Auf Nachfrage seitens Kotaku bei Microsoft, ob an den Obsidian Entertainment Übernahmegerüchten etwas dran ist, reagierte der Redmonder Konzern, wie immer, mit der Aussage „wir kommentieren keine Gerüchte oder Spekulationen“. Auch Obsidian Entertainment reagierte ähnlich, da sie ebenfalls erklärten, dass sie keine Gerüchte und Spekulationen kommentieren und lediglich darauf verweisen, dass das „Rumors-Album von Fleetwood Mach nach wie vor gut ist“.</p>
<p>Obsidian Entertainment ist allgemein vor allem für seine Rollenspiele Knights of the Old Republic II (2004) oder auch Fallout: New Vegas (2010) bekannt. Weiterhin ist das noch unabhängige Studio für Neverwinter Nights 2 (2006), Alpha Protocol (2010) oder auch South Park: Der Stab der Wahrheit (2014) bekannt.</p>
<p>Gegründet im Jahr 2003 und mit Sitz in Santa Ana, CA (USA) steht Obsidian Entertainment unter der Leitung von Feargus Urquhart. Obwohl im Verlauf des Bestehens des Studios einige kommerziell erfolgreiche Spiele entwickelt als auch veröffentlicht wurden, strauchelte das Unternehmen im März 2012. Ein Auftraggeber zog sich aus einem geplanten Projekt zurück, sodass  Mitarbeiter entlassen werden mussten und es sogar fast zur Schließung kam. Im September 2012 wurde ein neues Projekt (Project Eternity) aus der Taufe gehoben, welches via Kickstarter erfolgreich finanziert wurde und 2015 final erschien. Ebenfalls verhalf Armored Warfare Obisidan Entertainment dazu weiter bestehen bleiben zu können.</p>
<p>Aktuell befindet sich ein Rollenspiel für Private Division, ein Label von 2K Games, bei Obsidian Entertainment in der Entwicklung. Dort heißt es, dass man generell auch keine Gerüchte oder ähnliches kommentiere, zumindest so viel sagen könne, als das man sich darauf freue das kommende RPG von Obsidian Entertainment zu veröffentlichen. Zudem sie man zuversichtlich, dass das zuständige Team ein hervorragendes Spiel abliefern werde.</p>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/bendy-ink-machine-erfolge-trophaen-liste-deutsch/" rel="prev">Bendy and the Ink Machine &#8211; Erfolge Trophäen Liste in Deutsch</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/shapeshifting-detective-mord-trifft-mystery-neuem-fmv-spiel-noir-stil/" rel="next">The Shapeshifting Detective – Mord trifft Mystery in neuem FMV-Spiel in Noir-Stil</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/pc-news/" title="Alle Beiträge in PC News ansehen" rel="category tag">PC News</a> <a href="http://www.insidegames.ch/category/news/news-ps3/" title="Alle Beiträge in PS3 News ansehen" rel="category tag">PS3 News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a> <a href="http://www.insidegames.ch/category/news/news-xbox-360/" title="Alle Beiträge in Xbox 360 News ansehen" rel="category tag">Xbox 360 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/microsoft/" rel="tag">Microsoft</a><a href="http://www.insidegames.ch/tag/obsidian-entertainment/" rel="tag">Obsidian Entertainment</a><a href="http://www.insidegames.ch/tag/uebernahme/" rel="tag">Übernahme</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/e3-2016-pressekonferenz-fahrplan-press-briefings-der-ubersicht/" title="E3 2016 – Pressekonferenz-Fahrplan: Press Briefings in der Übersicht">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/05/E3-2016-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="E3-2016-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">E3 2016 – Pressekonferenz-Fahrplan: Press Briefings in der Übersicht</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/minecraft-microsoft-kauft-entwickler-mojang/" title="Minecraft – Microsoft kauft Entwickler Mojang">
			<div class="post-image">
			<img width="150" height="125" src="http://www.insidegames.ch/wp-content/uploads/2012/03/minecraft_cover-150x150-150x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="minecraft_cover-150x150" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Minecraft – Microsoft kauft Entwickler Mojang</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/f1-2013-konnte-auch-fur-xbox-one-und-ps4-kommen/" title="F1 2013 &#8211; Könnte auch für Xbox One und PS4 kommen">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/07/F1-2013-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="F1 2013" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">F1 2013 &#8211; Könnte auch für Xbox One und PS4 kommen</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/obsidian-entertainment-obsidian-bekundet-interesse-an-fallout-new-vegas-2-und-kotor-3/" title="Obsidian Entertainment &#8211; Obsidian bekundet Interesse an Fallout New Vegas 2 und KotOR 3">
			<div class="post-image">
			<img width="150" height="125" src="http://www.insidegames.ch/wp-content/uploads/2011/10/obsidian_entertainment_150x150-150x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Obsidian Entertainment - News (150 x 150)" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Obsidian Entertainment &#8211; Obsidian bekundet Interesse an Fallout New Vegas 2 und KotOR 3</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obsidian-entertainment-ubernahme-durch-microsoft-steht-offenbar-kurz-bevor-gerucht/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='152905' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=152905&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="https://www.independentshot.com/" title="Roger und Tom sind spezialisiert in Headshot und Portrait Fotografie – Der erste Eindruck zählt." target="_blank">Headshot und Portrait Fotografie</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.409 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-10-10 22:51:04 -->

<!-- Compression = gzip -->