<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Playstation Store – „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar - insidegames</title>
<meta name="description" content="Playstation Store – „Days of Play“-Angebote mit einem Rabatt von bis zu 60% im PSN-Store enthüllt und weitere Angebots-Aktionen stehen ab sofort bereit."/>
<link rel="canonical" href="http://www.insidegames.ch/playstation-store-days-play-angebote-enthullt-und-weitere-angebote-verfugbar/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Playstation Store – „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar Kommentar-Feed" href="http://www.insidegames.ch/playstation-store-days-play-angebote-enthullt-und-weitere-angebote-verfugbar/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=149334' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Ricky');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-149334 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PlayStation 4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-a-boy-and-his-blob-bleed-2-runbow-und-weiteren-angeboten-fur-xbox-one-und-xbox-360/"> Mit A Boy and his Blob, Bleed 2, Runbow und weiteren Angeboten für Xbox One und Xbox 360</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-a-boy-and-his-blob-bleed-2-runbow-und-weiteren-angeboten-fur-xbox-one-und-xbox-360/">Die Deals with Gold der KW 23 2018 sind, inklusive einiger neuer Spotlight Sale-Angeboten, ab sofort im Microsoft Xbox Store verfügbar und beinhalten erneut zahlreiche Xbox 360- und Xbox One-Games sowie verschiedene Add-Ons für Xbox One-Spiele, d ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2018/06/E3-xbox-big-fun-deal-banner-265x120.png" class="attachment-top wp-post-image" alt="E3-xbox-big-fun-deal-banner" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/e3-2018-xbox-big-fun-deal-der-groste-xbox-sale-des-jahres-angekundigt/"> Xbox BIG FUN DEAL, der größte Xbox Sale des Jahres, angekündigt</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/e3-2018-xbox-big-fun-deal-der-groste-xbox-sale-des-jahres-angekundigt/">Im Zuge der E3 2018 startet Microsoft morgen, Donnerstag, den 7. Juni 2018 den E3 2018 Xbox BIG FUN DEAL, da ihr die Möglichkeit habt beim Kauf von Xbox Konsolen, Spielen, Services wie Xbox Game Pass und Zubehör mitunter satt sparen zu können. Ers ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/05/red-dead-redemption-2-artwork-265x120.jpg" class="attachment-top wp-post-image" alt="red-dead-redemption-2-artwork" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/red-dead-redemption-2-collectors-box-ultimate-edition-sowie-pre-order-boni-vorgestellt/"> Collector’s Box, Ultimate Edition sowie Pre-Order-Boni vorgestellt</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/red-dead-redemption-2-collectors-box-ultimate-edition-sowie-pre-order-boni-vorgestellt/">Rockstar Games bietet euch die Möglichkeit Red Dead Remption 2 nicht nur ab sofort als Standardversion, wahlweise im Handel oder digital in den jeweiligen Stores, sondern auch als Special Edition oder Ultimate Edition vorzubestellen. Um euch die Vor ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-5-06-8-06-2018/"> Neuerscheinungen der Woche (5.06.- 8.06.2018)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-5-06-8-06-2018/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.

Für die Zeit vom 5. Juni 2018 bis zum 8.  ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Nightmares from the Deep 3: Davy Jones						</strong><br /><a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/" title="Nightmares from the Deep 3: Davy Jones &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Nightmares-from-the-Deep-3-Davy-Jones-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Nightmares from the Deep 3: Davy Jones_20180126192318" />								</div>
								<div class="info_block">
									<div class="title">Nightmares from the Deep 3: Davy Jones</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">6. Juni 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Tetris Effect</strong><br />
							<a href="http://www.insidegames.ch/tetris-effect-mit-ersten-infos-und-trailer-fur-ps4-und-ps-vr-angekundigt/"> Mit ersten Infos und Trailer für PS4 und PS VR angekündigt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:36</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/tetris-effect-mit-ersten-infos-und-trailer-fur-ps4-und-ps-vr-angekundigt/" title="Tetris Effect – Mit ersten Infos und Trailer für PS4 und PS VR angekündigt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/06/Tetris-Effect-Key-Art-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Tetris-Effect-Key-Art" />							</div>
							<div class="info_block">
								<div class="title">Tetris Effect</div>
								 Mit ersten Infos und Trailer für PS4 und PS VR angekündigt								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Playstation Store</strong><br />
							<a href="http://www.insidegames.ch/playstation-store-days-play-angebote-enthullt-und-weitere-angebote-verfugbar/"> „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:34</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-store-days-play-angebote-enthullt-und-weitere-angebote-verfugbar/" title="Playstation Store – „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Playstation-Days-of-Play-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-Days-of-Play-logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Store</div>
								 „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>E3 2018</strong><br />
							<a href="http://www.insidegames.ch/e3-2018-bigben-lineup-bekanntgegeben/"> Bigben Lineup bekanntgegeben</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>19:09</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/e3-2018-bigben-lineup-bekanntgegeben/" title="E3 2018 – Bigben Lineup bekanntgegeben">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/05/E3-Logo-white-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="E3-Logo-white" />							</div>
							<div class="info_block">
								<div class="title">E3 2018</div>
								 Bigben Lineup bekanntgegeben								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Wreckfest</strong><br />
							<a href="http://www.insidegames.ch/wreckfest-release-steht-mit-mitte-november-2018-endlich-fest/"> Release steht mit Mitte November 2018 endlich fest</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>18:29</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/wreckfest-release-steht-mit-mitte-november-2018-endlich-fest/" title="Wreckfest – Release steht mit Mitte November 2018 endlich fest">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/06/Wreckfest-Artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Wreckfest-Artwork" />							</div>
							<div class="info_block">
								<div class="title">Wreckfest</div>
								 Release steht mit Mitte November 2018 endlich fest								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Jurassic World Evolution</strong><br />
							<a href="http://www.insidegames.ch/jurassic-world-evolution-dinosaurier-erschaffen-leicht-gemacht-neuem-entwicklertagebuch-video/"> Dinosaurier erschaffen leicht gemacht in neuem Entwicklertagebuch-Video</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>18:13</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/jurassic-world-evolution-dinosaurier-erschaffen-leicht-gemacht-neuem-entwicklertagebuch-video/" title="Jurassic World Evolution – Dinosaurier erschaffen leicht gemacht in neuem Entwicklertagebuch-Video">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Jurassic-World-Evolution-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Jurassic-World-Evolution-Logo" />							</div>
							<div class="info_block">
								<div class="title">Jurassic World Evolution</div>
								 Dinosaurier erschaffen leicht gemacht in neuem Entwicklertagebuch-Video								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Far Cry 5</strong><br />
							<a href="http://www.insidegames.ch/far-cry-5-dustere-stunden-dlc-gameplay-videos-verfugbar/"> „Düstere Stunden“-DLC Gameplay-Videos verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>17:13</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/far-cry-5-dustere-stunden-dlc-gameplay-videos-verfugbar/" title="Far Cry 5 – „Düstere Stunden“-DLC Gameplay-Videos verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Far-Cry-5-Duestere-Stunden-DLC-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Far-Cry-5-Duestere-Stunden-DLC" />							</div>
							<div class="info_block">
								<div class="title">Far Cry 5</div>
								 „Düstere Stunden“-DLC Gameplay-Videos verfügbar								<!--<div class="meta_info">
									<span class="date">06.06</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Grim Legends 3: The Dark City						</strong><br /><a href="http://www.insidegames.ch/guide/grim-legends-3-dark-city-fundorte-aller-sammelobjekte-leitfaden/"> Fundorte aller Sammelobjekte Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/grim-legends-3-dark-city-fundorte-aller-sammelobjekte-leitfaden/" title="Grim Legends 3: The Dark City &#8211; Fundorte aller Sammelobjekte Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Grim-Legends-3-The-Dark-City-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Grim-Legends-3-The-Dark-City-screen" />								</div>
								<div class="info_block">
									<div class="title">Grim Legends 3: The Dark City</div>
									 Fundorte aller Sammelobjekte Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Grim Legends 3: The Dark City						</strong><br /><a href="http://www.insidegames.ch/guide/grim-legends-3-the-dark-city-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/grim-legends-3-the-dark-city-erfolge-trophaen-leitfaden/" title="Grim Legends 3: The Dark City &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Grim-Legends-3-The-Dark-City-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Grim-Legends-3-The-Dark-City" />								</div>
								<div class="info_block">
									<div class="title">Grim Legends 3: The Dark City</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Detroit: Become Human						</strong><br /><a href="http://www.insidegames.ch/guide/detroit-become-human-trophaen-leitfaden-trophy-guide/"> Trophäen Leitfaden / Trophy Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/detroit-become-human-trophaen-leitfaden-trophy-guide/" title="Detroit: Become Human &#8211; Trophäen Leitfaden / Trophy Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Detroit-Become-Human-screenshot-09-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Detroit-Become-Human-screenshot-09" />								</div>
								<div class="info_block">
									<div class="title">Detroit: Become Human</div>
									 Trophäen Leitfaden / Trophy Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Nightmares from the Deep 3: Davy Jones						</strong><br /><a href="http://www.insidegames.ch/guide/nightmares-deep-3-davy-jones-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/nightmares-deep-3-davy-jones-erfolge-trophaen-leitfaden/" title="Nightmares from the Deep 3: Davy Jones &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Nightmares-from-the-Deep-3-Davy-Jones-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Nightmares from the Deep 3: Davy Jones_20180126192318" />								</div>
								<div class="info_block">
									<div class="title">Nightmares from the Deep 3: Davy Jones</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>State of Decay 2						</strong><br /><a href="http://www.insidegames.ch/guide/state-decay-2-erfolge-leitfaden-achievement-guide/"> Erfolge Leitfaden / Achievement Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/state-decay-2-erfolge-leitfaden-achievement-guide/" title="State of Decay 2 &#8211; Erfolge Leitfaden / Achievement Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/State-of-Decay-2-Key-Art-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="State of Decay 2 Vertical" />								</div>
								<div class="info_block">
									<div class="title">State of Decay 2</div>
									 Erfolge Leitfaden / Achievement Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Milanoir						</strong><br /><a href="http://www.insidegames.ch/review/milanoir-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/milanoir-test-review/" title="Milanoir &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/06/Milanoir-Screenshot-05-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Milanoir-Screenshot-05" />								</div>
								<div class="info_block">
									<div class="title">Milanoir</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Trailblazers						</strong><br /><a href="http://www.insidegames.ch/review/trailblazers-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/trailblazers-test-review/" title="Trailblazers – Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Trailblazers-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Trailblazers-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Trailblazers</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Little Witch Academia: Chamber of Time						</strong><br /><a href="http://www.insidegames.ch/review/little-witch-academia-chamber-time-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/little-witch-academia-chamber-time-test-review/" title="Little Witch Academia: Chamber of Time &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Little-Witch-Academia-Chamber-of-Time-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Little-Witch-Academia-Chamber-of-Time-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Little Witch Academia: Chamber of Time</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Detroit: Become Human						</strong><br /><a href="http://www.insidegames.ch/review/detroit-become-human-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/detroit-become-human-test-review/" title="Detroit: Become Human &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Detroit-Become-Human-screenshot-08-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Detroit-Become-Human-screenshot-08" />								</div>
								<div class="info_block">
									<div class="title">Detroit: Become Human</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>MachiaVillain						</strong><br /><a href="http://www.insidegames.ch/review/machiavillain-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/machiavillain-test-review/" title="MachiaVillain &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/MachiaVillain_Key_Art-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="MachiaVillain_Key_Art" />								</div>
								<div class="info_block">
									<div class="title">MachiaVillain</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-149334" class="post-149334 post type-post status-publish format-standard hentry category-playstation-vr category-ps-vita-news category-ps4-news tag-angebote tag-days-of-play tag-playstation-store tag-psn-store">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/playstation-store-days-play-angebote-enthullt-und-weitere-angebote-verfugbar/"  title="Playstation Store – „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar">Playstation Store – „Days of Play“-Angebote enthüllt und viele weitere Angebote verfügbar</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 6. Juni 2018 | 21:34 Uhr von Ricky</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2018/05/Playstation-Days-of-Play-logo-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Playstation-Days-of-Play-logo" />                        </div>                      
                      <p>Nachdem Sony einen ersten Ausblick auf die diesjährige <a href="http://www.insidegames.ch/playstation-days-of-play-stellt-satte-rabatte-auf-playstation-hard-und-software-in-aussicht/" target="_blank">„Days of Play“-Rabatt-Aktion</a> gegeben hat, mit welcher nicht nur Spiele, sondern auch Playstation-Hardware vergünstigt angeboten werden, wurden nun auch die in der &#8220;Days of Play&#8221;-Aktion enthaltenen Spiele veröffentlicht.</p>
<p>Mit einem Rabatt von bis zu 60% stehen ab kommenden Freitag den 8. Juni 2018 bis einschließlich zum Montag den 16. Juni 2018 eine Vielzahl an digitalen Spielen sowie Erweiterungen bzw. DLCs im Playstation Store zum Kauf bereit.</p>
<p>Wie immer gilt: Angebote können jederzeit durch den Anbieter geändert werden und generell variieren.</p>
<p>&nbsp;</p>
<h2>Days of Play-Aktion (8.06-18.06.2018)</h2>
<ul>
<li><strong>God of War Digital Deluxe Edition</strong></li>
<li><strong>Grand Theft Auto V</strong></li>
<li><strong>Megalodon Shark Cash Card</strong></li>
<li><strong>Far Cry 5</strong></li>
<li><strong>Far Cry 5 Deluxe Edition</strong></li>
<li><strong>Far Cry 5 Gold Edition</strong></li>
<li><strong>Battlefield 1 Revolution</strong></li>
<li><strong>Battlefield 1 Premium Pass</strong></li>
<li><strong>Battlefield Anniversary Bundle (1, 4, HL &amp; Premium)</strong></li>
<li><strong>Assassin’s Creed Origins</strong></li>
<li><strong>Assassin’s Creed Origins – DELUXE EDITION</strong></li>
<li><strong>Assassin’s Creed Origins – GOLD EDITION</strong></li>
<li><strong>Assassin’s Creed Origins – Season Pass</strong></li>
<li><strong>Need for Speed Payback</strong></li>
<li><strong>Need for Speed Payback – Deluxe Edition</strong></li>
<li><strong>Call of Duty: WWII – Gold Edition</strong></li>
<li><strong>Call of Duty: WWII – Digital Deluxe</strong></li>
<li><strong>Call of Duty: WWII – Season Pass</strong></li>
<li><strong>Horizon Zero Dawn</strong></li>
<li><strong>Horizon Zero Dawn Complete Edition</strong></li>
<li><strong>Horizon Zero Dawn: The Frozen Wilds</strong></li>
<li><strong>Gran Turismo Sport</strong></li>
<li><strong>Gran Turismo Sport Digital Deluxe Edition</strong></li>
<li><strong>Shadow of the Colossus</strong></li>
<li><strong>MONSTER HUNTER: WORLD</strong></li>
<li><strong>MONSTER HUNTER: WORLD Digital Deluxe Edition</strong></li>
<li><strong>Burnout Paradise Remastered</strong></li>
<li><strong>The Sims 4</strong></li>
<li><strong>The Sims 4 Deluxe Party Edition</strong></li>
<li><strong>The Last of Us Remastered</strong></li>
<li><strong>STAR WARS Battlefront II</strong></li>
<li><strong>EA SPORTS UFC 3</strong></li>
<li><strong>EA SPORTS UFC 3 Deluxe Edition</strong></li>
<li><strong>Mortal Kombat X</strong></li>
<li><strong>Mortal Kombat XL</strong></li>
<li><strong>Dying Light</strong></li>
<li><strong>Dying Light: The Following – Enhanced Edition</strong></li>
<li><strong>TOM CLANCY’S RAINBOW SIX SIEGE</strong></li>
<li><strong>Tom Clancy’s Rainbow Six Siege Advanced Edition</strong></li>
<li><strong>Tom Clancy’s Rainbow Six Siege Gold Edition</strong></li>
<li><strong>NBA 2K18</strong></li>
<li><strong>NBA 2K18 Legend Edition</strong></li>
<li><strong>NBA 2K18 Legend Edition Gold</strong></li>
<li><strong>TEKKEN 7</strong></li>
<li><strong>TEKKEN 7 Deluxe Edition</strong></li>
<li><strong>Just Cause 3</strong></li>
<li><strong>Just Cause 3 XL Edition</strong></li>
<li><strong>Just Cause 3: Air, Land &amp; Sea Expansion Pass</strong></li>
<li><strong>Bloodborne</strong></li>
<li><strong>Bloodborne: Game of the Year Edition</strong></li>
<li><strong>Bloodborne The Old Hunters</strong></li>
<li><strong>The Witcher 3: Wild Hunt</strong></li>
<li><strong>The Witcher 3: Wild Hunt – Game of the Year Edition</strong></li>
<li><strong>The Witcher 3: Wild Hunt Expansion Pass</strong></li>
<li><strong>DOOM</strong></li>
<li><strong>DOOM® VFR</strong></li>
<li><strong>DRAGON BALL XENOVERSE 2</strong></li>
<li><strong>DRAGON BALL XENOVERSE 2 DELUXE EDITION</strong></li>
<li><strong>Destiny 2 – Game + Expansion Pass Bundle</strong></li>
<li><strong>Destiny 2 – Expansion Pass</strong></li>
<li><strong>Yakuza 6: The Song of Life</strong></li>
<li><strong>Nioh</strong></li>
<li><strong>Nioh – Complete Edition</strong></li>
<li><strong>Nioh Season Pass</strong></li>
<li><strong>Borderlands: The Handsome Collection</strong></li>
<li><strong>The Last Guardian</strong></li>
<li><strong>Batman: Arkham Knight</strong></li>
<li><strong>Batman: Arkham Knight Premium Edition</strong></li>
<li><strong>Batman: Return to Arkham</strong></li>
<li><strong>Batman: Arkham VR</strong></li>
<li><strong>Assassin’s Creed The Ezio Collection</strong></li>
<li><strong>Assassin’s Creed Origins – The Hidden Ones</strong></li>
<li><strong>Assassin’s Creed Origins – DELUXE PACK</strong></li>
<li><strong>Assassin’s Creed Rogue Remastered</strong></li>
<li><strong>RESIDENT EVIL 7 biohazard</strong></li>
<li><strong>RESIDENT EVIL 7 biohazard Gold Edition</strong></li>
<li><strong>RESIDENT EVIL 7 biohazard Season Pass</strong></li>
<li><strong>PlayStation VR Worlds</strong></li>
<li><strong>FOR HONOR STANDARD EDITION</strong></li>
<li><strong>FOR HONOR DELUXE EDITION</strong></li>
<li><strong>FOR HONOR GOLD EDITION</strong></li>
<li><strong>FOR HONOR SEASON PASS</strong></li>
<li><strong>EA SPORTS NHL® 18 Standard Edition</strong></li>
<li><strong>EA SPORTS NHL® 18 Young Stars Deluxe Edition</strong></li>
<li><strong>Uncharted: The Lost Legacy</strong></li>
<li><strong>UNCHARTED 4: A Thief’s End Digital Edition</strong></li>
<li><strong>Uncharted: The Nathan Drake Collection</strong></li>
<li><strong>GTAV &amp; Criminal Enterprise Starter Pack Bundle</strong></li>
<li><strong>GTAV, Starter Pack &amp; 1. Great White Shark Card Bundle</strong></li>
<li><strong>GTAV, Starter Pack &amp; 2. Whale Shark Card Bundle</strong></li>
<li><strong>GTAV, Starter Pack &amp; 3. Megalodon Shark Card Bundle</strong></li>
<li><strong>Fallout 4: Game of the Year Edition</strong></li>
<li><strong>Madden NFL 18</strong></li>
<li><strong>BEYOND: Two Souls</strong></li>
<li><strong>The Heavy Rain &amp; BEYOND: Two Souls Collection</strong></li>
<li><strong>Heavy Rain</strong></li>
<li><strong>Final Fantasy XV Royal Edition</strong></li>
<li><strong>Final Fantasy XV Royal Pack</strong></li>
<li><strong>WWE 2K18</strong></li>
<li><strong>WWE 2K18 Digital Deluxe Edition</strong></li>
<li><strong>ARK Park</strong></li>
<li><strong>WipEout Omega Collection</strong></li>
<li><strong>Tom Clancy’s Ghost Recon Wildlands – Standard Edition</strong></li>
<li><strong>Tom Clancy’s Ghost Recon Wildlands – Deluxe Edition</strong></li>
<li><strong>Tom Clancy’s Ghost Recon Wildlands – Gold Edition</strong></li>
<li><strong>Tom Clancy’s Ghost Recon Wildlands – Season Pass</strong></li>
<li><strong>Robinson: The Journey</strong></li>
<li><strong>The Witcher 3: Wild Hunt – Blood and Wine</strong></li>
<li><strong>The Witcher 3: Wild Hunt – Hearts of Stone</strong></li>
<li><strong>Ratchet &amp; Clank</strong></li>
<li><strong>Hidden Agenda</strong></li>
<li><strong>South Park: The Fractured but Whole</strong></li>
<li><strong>South Park: The Fractured but Whole – Gold Edition</strong></li>
<li><strong>South Park: The Fractured but Whole – Season Pass</strong></li>
<li><strong>Wolfenstein II: The New Colossus</strong></li>
<li><strong>Wolfenstein II: The New Colossus Digital Deluxe Edition</strong></li>
<li><strong>Knowledge is Power</strong></li>
<li><strong>The Evil Within 2</strong></li>
<li><strong>DRIVECLUB VR</strong></li>
<li><strong>The Sims 4 Bundle</strong></li>
<li><strong>The Sims 4 City Living</strong></li>
<li><strong>The Sims 4 Cool Kitchen Stuff</strong></li>
<li><strong>The Sims 4 Deluxe Party Edition Upgrade</strong></li>
<li><strong>The Sims 4 Dine Out</strong></li>
<li><strong>The Sims 4 Luxury Party Stuff</strong></li>
<li><strong>The Sims 4 Perfect Patio Stuff</strong></li>
<li><strong>The Sims 4 Romantic Garden Stuff</strong></li>
<li><strong>The Sims 4 Vampires</strong></li>
<li><strong>The Sims 4 Vintage Glamour Stuff</strong></li>
<li><strong>The Telltale Batman Bundle</strong></li>
<li><strong>The Telltale Mega Collection</strong></li>
<li><strong>The Telltale Games Collection</strong></li>
<li><strong>The Telltale Undead Survival Bundle</strong></li>
<li><strong>The Walking Dead Collection – The Telltale Series</strong></li>
<li><strong>Life is Strange: Before the Storm Complete Season</strong></li>
<li><strong>Life is Strange: Before the Storm Deluxe Edition</strong></li>
<li><strong>Until Dawn: Rush of Blood</strong></li>
<li><strong>Until Dawn</strong></li>
<li><strong>Surgeon Simulator A&amp;E + I Am Bread</strong></li>
<li><strong>Surgeon Simulator: Anniversary Edition</strong></li>
<li><strong>Surgeon Simulator: Experience Reality</strong></li>
<li><strong>Arizona Sunshine</strong></li>
<li><strong>Everybody’s Golf</strong></li>
<li><strong>Eagle Flight</strong></li>
<li><strong>The Last of Us: Left Behind</strong></li>
<li><strong>I am Bread</strong></li>
<li><strong>Paranormal Activity: The Lost Soul</strong></li>
<li><strong>Farpoint</strong></li>
<li><strong>Wolfenstein II: The Diaries of Agent Silent Death</strong></li>
<li><strong>Sprint Vector</strong></li>
<li><strong>Star Trek: Bridge Crew</strong></li>
<li><strong>Thumper</strong></li>
<li><strong>I Expect You To Die</strong></li>
<li><strong>Need for Speed Ultimate Bundle (Rivals / 2015 / Payback – jeweils die Deluxe Edition)</strong></li>
<li><strong>Here They Lie</strong></li>
<li><strong>Keep Talking and Nobody Explodes</strong></li>
<li><strong>RIGS Mechanized Combat League</strong></li>
<li><strong>FRANTICS</strong></li>
<li><strong>The Inpatient</strong></li>
<li><strong>That’s You!</strong></li>
<li><strong>Carnival Games VR</strong></li>
<li><strong>Carnival Games VR: Alley Adventure</strong></li>
<li><strong>EVE: Valkyrie</strong></li>
<li><strong>Deluxe Kit</strong></li>
<li><strong>Bravo Team</strong></li>
<li><strong>Tumble VR</strong></li>
<li><strong>Just Cause 3 Bavarium Sea Heist</strong></li>
<li><strong>Just Cause Mech Land Assault</strong></li>
<li><strong>Just Cause Sky Fortress</strong></li>
<li><strong>Raw Data</strong></li>
<li><strong>MLB The Show 18</strong></li>
<li><strong>MLB The Show 18 Digital Deluxe Edition</strong></li>
<li><strong>MLB The Show 18 MVP Edition</strong></li>
<li><strong>Warframe: PS4 Obsidian Azura Collection</strong></li>
<li><strong>Warframe: Starter Pack</strong></li>
<li><strong>Super Stardust Ultra</strong></li>
<li><strong>Super Stardust Ultra VR</strong></li>
<li><strong>Apollo 11 VR</strong></li>
<li><strong>Planet of the Apes: Last Frontier</strong></li>
<li><strong>Megaton Rainfall</strong></li>
<li><strong>The Assembly</strong></li>
<li><strong>Sparc</strong></li>
<li><strong>Perfect</strong></li>
<li><strong>Nioh – Bloodshed’s End</strong></li>
<li><strong>Nioh – Defiant Honour</strong></li>
<li><strong>Nioh – Dragon of the North</strong></li>
<li><strong>Hustle Kings Mega Pack</strong></li>
<li><strong>Hustle Kings VR</strong></li>
<li><strong>Don’t Knock Twice</strong></li>
<li><strong>The Solus Project</strong></li>
<li><strong>NBA 2KVR Experience</strong></li>
<li><strong>Planet of the Apes: Last Frontier – Team Ape Bundle</strong></li>
<li><strong>Shooty Fruity</strong></li>
<li><strong>StarBlood Arena</strong></li>
<li><strong>Bloody Zombies</strong></li>
<li><strong>The BioWare Bundle (MEA &amp; DQI)</strong></li>
<li><strong>Time Carnage</strong></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Angebot der Woche (bis 13.06.2018)</h2>
<ul>
<li><strong><a href="https://store.playstation.com/?resolve=EP0002-CUSA06341_00-CODMWRTHEGAME001&amp;emcid=or-st-102560" target="_blank" rel="noopener external nofollow">Call of Duty: Modern Warfare Remastered</a></strong></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Simulator-Angebote (bis 20.06.2018)</h2>
<ul>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA04690_00-FARM17PS4EUDLC10&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Cattle%20&amp;%20Cultivation" target="_blank" rel="noopener external nofollow">Cattle &amp; Cultivation</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA04690_00-FAFOBUNDLEPS4EU0&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Farmer%20&amp;%20Forestry%20Bundle" target="_blank" rel="noopener external nofollow">Farmer &amp; Forestry Bundle</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA06663_00-FIREFIGHT17PS4EU&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Firefighters%20-%20The%20Simulation" target="_blank" rel="noopener external nofollow">Firefighters – The Simulation</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA09025_00-FIREAIRPORTPS4EU&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Firefighters:%20Airport%20Fire%20Department" target="_blank" rel="noopener external nofollow">Firefighters: Airport Fire Department</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA10325_00-FIREPLANTPS4EU00&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Firefighters:%20Plant%20Fire%20Department" target="_blank" rel="noopener external nofollow">Firefighters: Plant Fire Department</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA04691_00-FORE17PS4EU00000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Forestry%202017%20-%20The%20Simulation" target="_blank" rel="noopener external nofollow">Forestry 2017 – The Simulation</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA06505_00-INDUSTRYG2PS4EU0&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Industry%20Giant%202" target="_blank" rel="noopener external nofollow">Industry Giant 2</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA06505_00-IG2BUNDLEPS4EU00&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Industry%20Giant%202%20-%20Gold%20Edition" target="_blank" rel="noopener external nofollow">Industry Giant 2 – Gold Edition</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA06505_00-IG2PS4GOLDDLCEU0&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Industry%20Giant%202:%201980-2020" target="_blank" rel="noopener external nofollow">Industry Giant 2: 1980-2020</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA03774_00-JOESDINERPS40000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Joe%27s%20Diner" target="_blank" rel="noopener external nofollow">Joe’s Diner</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA03777_00-PINEVIEWPS4EU000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Pineview%20Drive%20-%20House%20of%20Horror" target="_blank" rel="noopener external nofollow">Pineview Drive – House of Horror</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA03777_00-PDJDBUNDLEPS4EU0&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Pineview%20Drive%20-%20Joe%27s%20Diner%20Horror%20Bundle" target="_blank" rel="noopener external nofollow">Pineview Drive – Joe’s Diner Horror Bundle</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA07807_00-PROCONSTPS4EU000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Professional%20Construction%20-%20The%20Simulation" target="_blank" rel="noopener external nofollow">Professional Construction – The Simulation</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA04690_00-FARM17PS4EU00000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Professional%20Farmer%202017" target="_blank" rel="noopener external nofollow">Professional Farmer 2017</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA04690_00-PF17GOLDBUNPS4EU&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Professional%20Farmer%202017%20-%20Gold%20Edition" target="_blank" rel="noopener external nofollow">Professional Farmer 2017 – Gold Edition</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA09298_00-FARMAMERICAPS4EU&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Professional%20Farmer:%20American%20Dream" target="_blank" rel="noopener external nofollow">Professional Farmer: American Dream</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA02745_00-ROABODPS4EU00000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Realms%20of%20Arkania:%20Blade%20of%20Destiny" target="_blank" rel="noopener external nofollow">Realms of Arkania: Blade of Destiny</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA08029_00-TRANSPORTGPS4EU0&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Transport%20Giant" target="_blank" rel="noopener external nofollow">Transport Giant</a></strong></li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8935-CUSA08029_00-TGPS4AUSDLCEU000&amp;emcid=or-st-102560&amp;smcid=psblog:de:NewDiscountsThisWeekOnPlayStationStoreDaysOfPlayDealOfTheWeekDLCOffersMore:Transport%20Giant:%20Down%20Under" target="_blank" rel="noopener external nofollow">Transport Giant: Down Under</a></strong></li>
</ul>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/e3-2018-bigben-lineup-bekanntgegeben/" rel="prev">E3 2018 – Bigben Lineup bekanntgegeben</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/tetris-effect-mit-ersten-infos-und-trailer-fur-ps4-und-ps-vr-angekundigt/" rel="next">Tetris Effect – Mit ersten Infos und Trailer für PS4 und PS VR angekündigt</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/playstation-vr/" title="Alle Beiträge in PlayStation VR ansehen" rel="category tag">PlayStation VR</a> <a href="http://www.insidegames.ch/category/news/ps-vita-news/" title="Alle Beiträge in PS Vita News ansehen" rel="category tag">PS Vita News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/angebote/" rel="tag">Angebote</a><a href="http://www.insidegames.ch/tag/days-of-play/" rel="tag">Days of Play</a><a href="http://www.insidegames.ch/tag/playstation-store/" rel="tag">playstation store</a><a href="http://www.insidegames.ch/tag/psn-store/" rel="tag">PSN-Store</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/playstation-store-neue-ea-gta-v-und-spiele-unter-5-euro-aktionen-gestartet/" title="Playstation Store – Neue EA-, GTA V- und &#8220;Spiele unter 5 Euro&#8221;-Aktionen gestartet">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neue EA-, GTA V- und &#8220;Spiele unter 5 Euro&#8221;-Aktionen gestartet</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/playstation-store-spiele-unter-20-euro-digital-zone-und-lego-angebote-verfugbar/" title="Playstation Store – „Spiele unter 20 Euro“-, Digital Zone- und Lego-Angebote verfügbar">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – „Spiele unter 20 Euro“-, Digital Zone- und Lego-Angebote verfügbar</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/playstation-store-grose-big-japan-aktion-gestartet/" title="Playstation Store &#8211; Große Big In Japan-Aktion gestartet">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Playstation-Store-big-in-japan-banner-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-Store-big-in-japan-banner" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store &#8211; Große Big In Japan-Aktion gestartet</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/playstation-store-playstation-plus-doppelte-rabatte-und-digitale-rabatte-gestartet/" title="Playstation Store – PlayStation Plus Doppelte Rabatte und Digitale Rabatte gestartet">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – PlayStation Plus Doppelte Rabatte und Digitale Rabatte gestartet</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Ricky		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Zsadist">Alle Artikel von Ricky ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/058b464737d93e8a8919920dd168bae1?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Im Forum als <a href="http://forum.insidegames.ch/members/zsadist-5154">Zsadist</a>  oder auf <a href="https://plus.google.com/102509072853976908489?rel=author">Google+</a> unterwegs.

Heavy Metal/Hardrock und Horror-Movie-Liebhaber!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/playstation-store-days-play-angebote-enthullt-und-weitere-angebote-verfugbar/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='149334' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=149334&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="https://www.independentshot.com/" title="Roger und Tom sind spezialisiert in Headshot und Portrait Fotografie – Der erste Eindruck zählt." target="_blank">Headshot und Portrait Fotografie</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.180 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-06-06 21:38:02 -->

<!-- Compression = gzip -->