<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Playstation Store – Neuerscheinungen der Woche (14.08.- 17.08.2018) - insidegames</title>
<meta name="description" content="Playstation Store: Wir haben alle Neuerscheinungen der Woche 14.08.2018 bis 17.08.2018, u.a. mit Guns Gore and Cannoli 2, Phantom Doctrine, State of Mind."/>
<link rel="canonical" href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Playstation Store – Neuerscheinungen der Woche (14.08.- 17.08.2018) Kommentar-Feed" href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=151571' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Ricky');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-151571 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PlayStation 4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/"> Liste mit allen Xbox 360/Xbox Original-Spielen *Update*</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/">Die Xbox One Abwärtskompatibilitäts-Liste mit allen bisher verfügbaren Xbox 360- und Xbox Original-Spielen, die via Xbox One Abwärtskompatibilität auf Xbox One gespielt werden können, wächst stetig. Nachfolgend bieten wir euch eine stets aktu ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/"> Neuerscheinungen der Woche (14.08.- 17.08.2018)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.

Für die Zeit vom 14. August 2018 bis zum  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-blood-bowl-locks-quest-onrush-sowie-vielen-spotlight-add-on-und-publisher-sale-angeboten/"> Mit Blood Bowl, Locks Quest, Onrush sowie vielen Spotlight-, Add-On und Publisher Sale-Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-blood-bowl-locks-quest-onrush-sowie-vielen-spotlight-add-on-und-publisher-sale-angeboten/">Die Deals with Gold der KW 33 2018 sind, inklusive einiger neuer Spotlight Sale- sowie zahlreichen Add-On- als auch diversen Publisher Sale*-Angeboten, ab sofort im Microsoft Xbox Store verfügbar und beinhalten erneut zahlreiche Xbox 360- und Xbox ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Xbox-Game-Pass-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-Game-Pass" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-game-pass-liste-aller-verfugbaren-xbox-one-und-xbox-360-spiele/"> Liste aller verfügbaren Xbox One- und Xbox 360-Spiele *Update*</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-game-pass-liste-aller-verfugbaren-xbox-one-und-xbox-360-spiele/">Microsofts Xbox Game Pass-Abo-Programm ist seit 1. Juni 2017 für alle Xbox One-Besitzer verfügbar. Für aktuell 9,99 Euro/Monat habt ihr Zugriff auf zahlreiche verschiedene Xbox One- sowie auch abwärtskompatible Xbox 360-Spiele.

Die Liste der T ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Nightmares from the Deep 3: Davy Jones						</strong><br /><a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/nightmares-deep-3-davy-jones-gewinnspiel-verlosung/" title="Nightmares from the Deep 3: Davy Jones &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Nightmares-from-the-Deep-3-Davy-Jones-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Nightmares from the Deep 3: Davy Jones_20180126192318" />								</div>
								<div class="info_block">
									<div class="title">Nightmares from the Deep 3: Davy Jones</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">14. August 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Xbox One Abwärtskompatibilität</strong><br />
							<a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/"> Liste mit allen Xbox 360/Xbox Original-Spielen *Update*</a> <span class="neu">NEU</span> 							<span class="comments">12</span>
							<span>18:15</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/" title="Xbox One Abwärtskompatibilität &#8211; Liste mit allen Xbox 360/Xbox Original-Spielen *Update*">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />							</div>
							<div class="info_block">
								<div class="title">Xbox One Abwärtskompatibilität</div>
								 Liste mit allen Xbox 360/Xbox Original-Spielen *Update*								<!--<div class="meta_info">
									<span class="date">14.08</span>
									<span class="comments">12</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Playstation Store</strong><br />
							<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/"> Neuerscheinungen der Woche (14.08.- 17.08.2018)</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>17:04</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/" title="Playstation Store – Neuerscheinungen der Woche (14.08.- 17.08.2018)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-store-logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Store</div>
								 Neuerscheinungen der Woche (14.08.- 17.08.2018)								<!--<div class="meta_info">
									<span class="date">14.08</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Deals with Gold</strong><br />
							<a href="http://www.insidegames.ch/deals-with-gold-mit-blood-bowl-locks-quest-onrush-sowie-vielen-spotlight-add-on-und-publisher-sale-angeboten/"> Mit Blood Bowl, Locks Quest, Onrush sowie vielen Spotlight-, Add-On und Publisher Sale-Angeboten</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>17:01</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/deals-with-gold-mit-blood-bowl-locks-quest-onrush-sowie-vielen-spotlight-add-on-und-publisher-sale-angeboten/" title="Deals With Gold &#8211; Mit Blood Bowl, Locks Quest, Onrush sowie vielen Spotlight-, Add-On und Publisher Sale-Angeboten">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Deals-with-Gold-Logo-black" />							</div>
							<div class="info_block">
								<div class="title">Deals with Gold</div>
								 Mit Blood Bowl, Locks Quest, Onrush sowie vielen Spotlight-, Add-On und Publisher Sale-Angeboten								<!--<div class="meta_info">
									<span class="date">14.08</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Gamescom 2018</strong><br />
							<a href="http://www.insidegames.ch/gamescom-2018-atlus-und-sega-geben-ihr-lineup-fur-die-spielemesse-bekannt/"> Atlus und Sega geben ihr Lineup für die Spielemesse bekannt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>16:51</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/gamescom-2018-atlus-und-sega-geben-ihr-lineup-fur-die-spielemesse-bekannt/" title="Gamescom 2018 &#8211; Atlus und Sega geben ihr Lineup für die Spielemesse bekannt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/07/gamescom-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="gamescom-logo" />							</div>
							<div class="info_block">
								<div class="title">Gamescom 2018</div>
								 Atlus und Sega geben ihr Lineup für die Spielemesse bekannt								<!--<div class="meta_info">
									<span class="date">14.08</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Dead or Alive 6</strong><br />
							<a href="http://www.insidegames.ch/dead-or-alive-6-veteran-rig-und-neuankommling-diego-im-trailer-vorgestellt/"> Veteran Rig und Neuankömmling Diego im Trailer vorgestellt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>16:48</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/dead-or-alive-6-veteran-rig-und-neuankommling-diego-im-trailer-vorgestellt/" title="Dead or Alive 6 &#8211; Veteran Rig und Neuankömmling Diego im Trailer vorgestellt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/08/Dead-or-Alive-6-08.2018-Screenshot-01-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Dead-or-Alive-6-08.2018-Screenshot-01" />							</div>
							<div class="info_block">
								<div class="title">Dead or Alive 6</div>
								 Veteran Rig und Neuankömmling Diego im Trailer vorgestellt								<!--<div class="meta_info">
									<span class="date">14.08</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Xbox One - News</h5>
							<strong>Xbox Game Pass</strong><br />
							<a href="http://www.insidegames.ch/xbox-game-pass-liste-aller-verfugbaren-xbox-one-und-xbox-360-spiele/"> Liste aller verfügbaren Xbox One- und Xbox 360-Spiele *Update*</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:42</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-game-pass-liste-aller-verfugbaren-xbox-one-und-xbox-360-spiele/" title="Xbox Game Pass – Liste aller verfügbaren Xbox One- und Xbox 360-Spiele *Update*">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Xbox-Game-Pass-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-Game-Pass" />							</div>
							<div class="info_block">
								<div class="title">Xbox Game Pass</div>
								 Liste aller verfügbaren Xbox One- und Xbox 360-Spiele *Update*								<!--<div class="meta_info">
									<span class="date">14.08</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>The Journey Down: Chapter Three						</strong><br /><a href="http://www.insidegames.ch/guide/the-journey-down-chapter-three-erfolgetrophaen-100-walkthrough-leitfaden/"> Erfolge/Trophäen 100% Walkthrough Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/the-journey-down-chapter-three-erfolgetrophaen-100-walkthrough-leitfaden/" title="The Journey Down: Chapter Three &#8211; Erfolge/Trophäen 100% Walkthrough Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/The-Journey-Down-Chapter-Three-Screenshot-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Journey-Down-Chapter-Three-Screenshot" />								</div>
								<div class="info_block">
									<div class="title">The Journey Down: Chapter Three</div>
									 Erfolge/Trophäen 100% Walkthrough Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>The Journey Down: Chapter Two						</strong><br /><a href="http://www.insidegames.ch/guide/the-journey-down-chapter-two-erfolgetrophaen-100-walkthrough-leitfaden/"> Erfolge/Trophäen 100% Walkthrough Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/the-journey-down-chapter-two-erfolgetrophaen-100-walkthrough-leitfaden/" title="The Journey Down: Chapter Two &#8211; Erfolge/Trophäen 100% Walkthrough Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/The-Journey-Down-Chapter-Two-Screenshot-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Journey-Down-Chapter-Two-Screenshot" />								</div>
								<div class="info_block">
									<div class="title">The Journey Down: Chapter Two</div>
									 Erfolge/Trophäen 100% Walkthrough Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>The Journey Down: Chapter One						</strong><br /><a href="http://www.insidegames.ch/guide/the-journey-down-chapter-one-erfolgetrophaen-100-walkthrough-leitfaden/"> Erfolge/Trophäen 100% Walkthrough Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/the-journey-down-chapter-one-erfolgetrophaen-100-walkthrough-leitfaden/" title="The Journey Down: Chapter One &#8211; Erfolge/Trophäen 100% Walkthrough Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/The-Journey-Down-Chapter-One-screenshot-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Journey-Down-Chapter-One-screenshot" />								</div>
								<div class="info_block">
									<div class="title">The Journey Down: Chapter One</div>
									 Erfolge/Trophäen 100% Walkthrough Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>The Mooseman						</strong><br /><a href="http://www.insidegames.ch/guide/the-mooseman-erfolge-trophaen-walkthrough-leitfaden/"> Erfolge Trophäen Walkthrough Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/the-mooseman-erfolge-trophaen-walkthrough-leitfaden/" title="The Mooseman &#8211; Erfolge Trophäen Walkthrough Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/The-Mooseman-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Mooseman-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">The Mooseman</div>
									 Erfolge Trophäen Walkthrough Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>MotoGP 18						</strong><br /><a href="http://www.insidegames.ch/guide/motogp-18-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/motogp-18-erfolge-trophaen-leitfaden/" title="MotoGP 18 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/MotoGP18-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="MotoGP18-Screen" />								</div>
								<div class="info_block">
									<div class="title">MotoGP 18</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>The Elder Scrolls Online: Summerset						</strong><br /><a href="http://www.insidegames.ch/review/elder-scrolls-online-summerset-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/elder-scrolls-online-summerset-test-review/" title="The Elder Scrolls Online: Summerset &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/05/The-Elder-Scrolls-Online-Summerset-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Elder-Scrolls-Online-Summerset" />								</div>
								<div class="info_block">
									<div class="title">The Elder Scrolls Online: Summerset</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>The Crew 2						</strong><br /><a href="http://www.insidegames.ch/review/crew-2-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/crew-2-test-review/" title="The Crew 2 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/The-Crew-2-KeyArt-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Crew-2-KeyArt" />								</div>
								<div class="info_block">
									<div class="title">The Crew 2</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Smoke and Sacrifice						</strong><br /><a href="http://www.insidegames.ch/review/smoke-sacrifice-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/smoke-sacrifice-test-review/" title="Smoke and Sacrifice &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Smoke_And_Sacrifice_Key_art-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Smoke_And_Sacrifice_Key_art" />								</div>
								<div class="info_block">
									<div class="title">Smoke and Sacrifice</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>MotoGP 18						</strong><br /><a href="http://www.insidegames.ch/review/motogp-18-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/motogp-18-test-review/" title="MotoGP 18 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/MotoGP-18-Screenshot-12-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="MotoGP-18-Screenshot-12" />								</div>
								<div class="info_block">
									<div class="title">MotoGP 18</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>MXGP Pro						</strong><br /><a href="http://www.insidegames.ch/review/mxgp-pro-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/mxgp-pro-test-review/" title="MXGP Pro &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/07/MXGP-Pro-Launch-Screenshot-06-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="MXGP-Pro-Launch-Screenshot-06" />								</div>
								<div class="info_block">
									<div class="title">MXGP Pro</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-151571" class="post-151571 post type-post status-publish format-standard hentry category-playstation-vr category-ps-vita-news category-news-ps3 category-ps4-news tag-neuheiten tag-playstation-store tag-psn-store">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/"  title="Playstation Store – Neuerscheinungen der Woche (14.08.- 17.08.2018)">Playstation Store – Neuerscheinungen der Woche (14.08.- 17.08.2018)</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 14. August 2018 | 17:04 Uhr von Ricky</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Playstation-store-logo" />                        </div>                      
                      <p>Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.</p>
<p>Für die Zeit vom 14. August 2018 bis zum 17. August 2018 sollen nicht nur eine Reihe neuer Spiele im Playstation Store bereit stehen, sondern auch einige neue Erweiterungen (DLCs) erscheinen. Nachfolgend alle Spiele sowie Erweiterungen, sortiert nach System, welche, beginnend ab heute, den 14.08.2018, als auch in den nächsten Tagen, im Playstation Network Store nach und nach zu finden sein sollen.</p>
<h2>Playstation 4</h2>
<ul>
<li><strong><a href="https://store.playstation.com/?resolve=EP2026-CUSA12026_00-TWDS40000000LSPB&amp;emcid=or-st-102560" target="_blank" rel="external nofollow">The Walking Dead: Die letzte Staffel – Season Pass</a></strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0149-CUSA05987_00-DEATHSGAMBITEU00&amp;emcid=or-st-102560" rel="external nofollow">Death’s Gambit</a> </strong>(14. August)</li>
<li><strong>Warface: Collector’s Early Access pack</strong> (14. August)</li>
<li><strong>Warface: Rifleman Early Access pack</strong> (14. August)</li>
<li><strong>Warface: Sniper Early Access pack</strong> (14. August)</li>
<li><strong>Warface: Medic Early Access pack</strong> (14. August)</li>
<li><strong>Warface: Engineer Early Access pack</strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP4827-CUSA11362_00-0000000000000000&amp;emcid=or-st-102560" rel="external nofollow">TerraTech</a></strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP1688-CUSA06565_00-0000111122223333&amp;emcid=or-st-102560" rel="external nofollow">DOG GONE GOLFING</a></strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8922-CUSA08317_00-0000000000006666&amp;emcid=or-st-102560" rel="external nofollow">Guns Gore and Cannoli 2</a></strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8909-CUSA11649_00-PHANTOMDOCTRINE0&amp;emcid=or-st-102560" rel="external nofollow">Phantom Doctrine</a></strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0910-CUSA13001_00-SUPERNIGHTRIDERS&amp;emcid=or-st-102560" rel="external nofollow">Super Night Riders</a></strong> (14. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP2655-CUSA06318_00-0000000000000001&amp;emcid=or-st-102560" rel="external nofollow">Wailing Heights</a></strong> (14. August)</li>
<li><strong>Airport Simulator 2019</strong> (15. August)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8923-CUSA07791_00-DAEEUSTOMBUNDLE1&amp;emcid=or-st-102560" rel="external nofollow">State of Mind</a> </strong>(15. August)</li>
<li><strong>Detective Gallo</strong> (15. August)</li>
<li><strong>HIVE: Altenum Wars Deluxe Edition</strong> (15. August)</li>
<li><strong>Hero Defense</strong> (16. August)</li>
<li><strong>EARTHLOCK DEMO</strong> (16. August)</li>
<li><strong>Petoons Party</strong> (Nur in DE) (15. August)</li>
<li><strong>Persian Nights: Sands of Wonders</strong> (17. August)</li>
<li><strong>Treadnauts</strong> (17. August)</li>
</ul>
<p>&nbsp;</p>
<h2>Playstation Vita</h2>
<ul>
<li><strong>The Long Reach</strong> (15. August)</li>
</ul>
<p>&nbsp;</p>
<h2>Playstation 4 DLC</h2>
<div>
<p><strong>13. August</strong></p>
<p><strong>Madden NFL 19</strong></p>
<ul>
<li><a href="https://store.playstation.com/?resolve=EP0006-CUSA10014_00-LEGU010000000000?smcid=psblog:en:ThisWeeksPlayStationStoreHighlightsTheWalkingDeadWarfaceDeathsGambit::Madden%20NFL%2019%20Legends%20Upgrade" target="_blank" rel="noopener external nofollow">Legends Upgrade</a></li>
</ul>
<p><strong>World of Tanks</strong></p>
<ul>
<li>Horse Power: Triumph</li>
<li>Spectacular Seven</li>
</ul>
<p>&nbsp;</p>
<p><strong>14. August</strong></p>
<p><strong>Warface</strong></p>
<ul>
<li>500 Kredits</li>
<li>1000 Kredits</li>
<li>2500 Kredits</li>
<li>5000 Kredits</li>
<li>10 000 Kredits</li>
<li>Ghost Squad bodyskin pack</li>
<li>PlayStation Plus - Free VIP Booster</li>
</ul>
<p><strong>The Sims 4</strong></p>
</div>
<div>
<ul>
<li>Laundry Day Stuff</li>
</ul>
<p>&nbsp;</p>
<p><strong>16. August</strong></p>
<p><strong>World of Tanks</strong></p>
<ul>
<li>Nomad Somua SM Primed</li>
<li>Nomad Somua SM Ultimate</li>
</ul>
</div>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/deals-with-gold-mit-blood-bowl-locks-quest-onrush-sowie-vielen-spotlight-add-on-und-publisher-sale-angeboten/" rel="prev">Deals With Gold &#8211; Mit Blood Bowl, Locks Quest, Onrush sowie vielen Spotlight-, Add-On und Publisher Sale-Angeboten</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360xbox-original-spielen-update/" rel="next">Xbox One Abwärtskompatibilität &#8211; Liste mit allen Xbox 360/Xbox Original-Spielen *Update*</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/playstation-vr/" title="Alle Beiträge in PlayStation VR ansehen" rel="category tag">PlayStation VR</a> <a href="http://www.insidegames.ch/category/news/ps-vita-news/" title="Alle Beiträge in PS Vita News ansehen" rel="category tag">PS Vita News</a> <a href="http://www.insidegames.ch/category/news/news-ps3/" title="Alle Beiträge in PS3 News ansehen" rel="category tag">PS3 News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/neuheiten/" rel="tag">Neuheiten</a><a href="http://www.insidegames.ch/tag/playstation-store/" rel="tag">playstation store</a><a href="http://www.insidegames.ch/tag/psn-store/" rel="tag">PSN-Store</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-17-07-20-07-2018/" title="Playstation Store – Neuerscheinungen der Woche (17.07.- 20.07.2018)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (17.07.- 20.07.2018)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-6-03-9-03-2018/" title="Playstation Store – Neuerscheinungen der Woche (6.03.- 9.03.2018)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (6.03.- 9.03.2018)</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-29-8-1-9-2017/" title="Playstation Store – Neuerscheinungen der Woche (29.8.- 1.9.2017)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (29.8.- 1.9.2017)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-26-6-30-6-2017/" title="Playstation Store – Neuerscheinungen der Woche (26.6.-30.6.2017)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (26.6.-30.6.2017)</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Ricky		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Zsadist">Alle Artikel von Ricky ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/058b464737d93e8a8919920dd168bae1?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Im Forum als <a href="http://forum.insidegames.ch/members/zsadist-5154">Zsadist</a>  oder auf <a href="https://plus.google.com/102509072853976908489?rel=author">Google+</a> unterwegs.

Heavy Metal/Hardrock und Horror-Movie-Liebhaber!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/playstation-store-neuerscheinungen-der-woche-14-08-17-08-2018/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='151571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=151571&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="https://www.independentshot.com/" title="Roger und Tom sind spezialisiert in Headshot und Portrait Fotografie – Der erste Eindruck zählt." target="_blank">Headshot und Portrait Fotografie</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.218 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-08-15 00:11:32 -->

<!-- Compression = gzip -->