<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Playstation Store – Neuerscheinungen der Woche (19.02.- 23.02.2018) - insidegames</title>
<meta name="description" content="Playstation Store: Wir haben alle Neuerscheinungen der Woche vom 19.02.2018 bis 23.02.2018 gelistet, u.a. mit METAL GEAR SURVIVE, Rad Rodgers und mehr."/>
<link rel="canonical" href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Playstation Store – Neuerscheinungen der Woche (19.02.- 23.02.2018) Kommentar-Feed" href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=144752' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->
<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Ricky');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-144752 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a>
<ul class="sub-menu">
	<li id="menu-item-142045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142045"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-142046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142046"><a href="http://www.insidegames.ch/category/news/xbox-one-x-news/">Xbox One X News</a></li>
</ul>
</li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a>
<ul class="sub-menu">
	<li id="menu-item-142044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142044"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-142047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142047"><a href="http://www.insidegames.ch/category/news/ps4-pro/">PS4 Pro</a></li>
</ul>
</li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-142043" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-142043"><a href="http://www.insidegames.ch/plattform/nintendo-switch/">Switch</a></li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
		<!--	<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>-->
			<!--
			<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&branch=2&aid=15954178" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'unlocked',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/unlocked_rectangle_360x160px.jpg">
			</a>
			-->
	 
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/"> Neuerscheinungen der Woche (19.02.- 23.02.2018)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.

Für die Zeit vom 19. Februar 2018 bis zum ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-halo-wars-2-shadow-warrior-2-und-vielen-spotlight-und-ea-publisher-sale-angeboten/"> Mit Halo Wars 2, Shadow Warrior 2 und vielen Spotlight- und EA-Publisher-Sale-Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-halo-wars-2-shadow-warrior-2-und-vielen-spotlight-und-ea-publisher-sale-angeboten/">Die Deals with Gold der KW 8 2018 sowie einigen neuen Spotlight Sale- als auch zahlreichen Electronic Arts Publisher Sale-Angebote sind ab sofort im Microsoft Xbox Store verfügbar und bieten erneut zahlreiche Xbox 360- und Xbox One-Games sowie ver ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Blade-of-the-Immortal-screen-265x120.jpg" class="attachment-top wp-post-image" alt="Blade-of-the-Immortal-screen" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/blade-immortal-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/blade-immortal-gewinnspiel-verlosung/">Zum DVD und Blu-ray Release von Blade of the Immortal verlosen wir  in freundlicher Zusammenarbeit mit Ascot Elite drei Blu-ray Discs. Der Film erschien Ende Januar 2018 auf Blu-ray und DVD. Jetzt habt ihr die Chance und Möglichkeit den Streifen vo ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-265x120.jpg" class="attachment-top wp-post-image" alt="Deals-with-Gold-Logo-black" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-mit-destiny-2-firewatch-rocket-league-sowie-grosem-2k-publisher-und-spotlight-sale/"> Mit Destiny 2, Firewatch, Rocket League sowie großem 2K Publisher- und Spotlight-Sale</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-mit-destiny-2-firewatch-rocket-league-sowie-grosem-2k-publisher-und-spotlight-sale/">Die Deals with Gold der KW 7 2018 sowie einigen neuen Spotlight Sale- als auch zahlreichen 2K Publisher Sale-Angebote sind ab sofort im Microsoft Xbox Store verfügbar und bieten wieder einige Xbox 360- und Xbox One-Games sowie verschiedene Add-Ons ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Blade of the Immortal						</strong><br /><a href="http://www.insidegames.ch/blade-immortal-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/blade-immortal-gewinnspiel-verlosung/" title="Blade of the Immortal &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Blade-of-the-Immortal-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Blade-of-the-Immortal-screen" />								</div>
								<div class="info_block">
									<div class="title">Blade of the Immortal</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">20. Februar 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Games with Gold</strong><br />
							<a href="http://www.insidegames.ch/games-gold-kostenlose-marz-2018-spiele-bekannt/"> Kostenlose März 2018 Spiele bekannt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>17:19</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/games-gold-kostenlose-marz-2018-spiele-bekannt/" title="Games with Gold &#8211; Kostenlose März 2018 Spiele bekannt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2013/09/Games-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Games-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Games with Gold</div>
								 Kostenlose März 2018 Spiele bekannt								<!--<div class="meta_info">
									<span class="date">20.02</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Assassin's Creed: Origins</strong><br />
							<a href="http://www.insidegames.ch/assassins-creed-origins-new-game-plus-modus-ab-heute-verfugbar/"> New Game Plus-Modus ab heute verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>17:11</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/assassins-creed-origins-new-game-plus-modus-ab-heute-verfugbar/" title="Assassin’s Creed: Origins – New Game Plus-Modus ab heute verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/10/Assassins-Creed-Origins-Artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Assassins-Creed-Origins-Artwork" />							</div>
							<div class="info_block">
								<div class="title">Assassin's Creed: Origins</div>
								 New Game Plus-Modus ab heute verfügbar								<!--<div class="meta_info">
									<span class="date">20.02</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Playstation Store</strong><br />
							<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/"> Neuerscheinungen der Woche (19.02.- 23.02.2018)</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:23</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/" title="Playstation Store – Neuerscheinungen der Woche (19.02.- 23.02.2018)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-store-logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Store</div>
								 Neuerscheinungen der Woche (19.02.- 23.02.2018)								<!--<div class="meta_info">
									<span class="date">20.02</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Deals with Gold</strong><br />
							<a href="http://www.insidegames.ch/deals-with-gold-mit-halo-wars-2-shadow-warrior-2-und-vielen-spotlight-und-ea-publisher-sale-angeboten/"> Mit Halo Wars 2, Shadow Warrior 2 und vielen Spotlight- und EA-Publisher-Sale-Angeboten</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>15:18</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/deals-with-gold-mit-halo-wars-2-shadow-warrior-2-und-vielen-spotlight-und-ea-publisher-sale-angeboten/" title="Deals with Gold &#8211; Mit Halo Wars 2, Shadow Warrior 2 und vielen Spotlight- und EA-Publisher-Sale-Angeboten">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Deals-with-Gold-Logo-black-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Deals-with-Gold-Logo-black" />							</div>
							<div class="info_block">
								<div class="title">Deals with Gold</div>
								 Mit Halo Wars 2, Shadow Warrior 2 und vielen Spotlight- und EA-Publisher-Sale-Angeboten								<!--<div class="meta_info">
									<span class="date">20.02</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>SOMA</strong><br />
							<a href="http://www.insidegames.ch/soma-safe-mode-ab-sofort-auch-fur-die-playstation-4-version-verfugbar/"> Safe Mode ab sofort auch für PlayStation 4 verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>14:55</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/soma-safe-mode-ab-sofort-auch-fur-die-playstation-4-version-verfugbar/" title="SOMA – Safe Mode ab sofort auch für PlayStation 4 verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2015/09/SOMA_Screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="SOMA_Screen" />							</div>
							<div class="info_block">
								<div class="title">SOMA</div>
								 Safe Mode ab sofort auch für PlayStation 4 verfügbar								<!--<div class="meta_info">
									<span class="date">20.02</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">19. Februar 2018</li> --> 						<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">PC - News</h5>
							<strong>Realpolitiks</strong><br />
							<a href="http://www.insidegames.ch/realpolitiks-new-power-dlc-erscheint-nachsten-monat/"> New-Power-DLC erscheint nächsten Monat</a>							<span class="comments">0</span>
							<span>21:30</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/realpolitiks-new-power-dlc-erscheint-nachsten-monat/" title="Realpolitiks – New-Power-DLC erscheint nächsten Monat">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Realpolitiks-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Realpolitiks" />							</div>
							<div class="info_block">
								<div class="title">Realpolitiks</div>
								 New-Power-DLC erscheint nächsten Monat								<!--<div class="meta_info">
									<span class="date">19.02</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Oh My Godheads						</strong><br /><a href="http://www.insidegames.ch/guide/oh-godheads-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/oh-godheads-erfolge-trophaen-leitfaden/" title="Oh My Godheads &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Oh-My-Godheads-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Oh-My-Godheads" />								</div>
								<div class="info_block">
									<div class="title">Oh My Godheads</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Mittelerde: Schatten des Krieges						</strong><br /><a href="http://www.insidegames.ch/guide/mittelerde-schatten-des-krieges-galadriels-klinge-dlc-erfolge-trophaen-leitfaden/"> Galadriels Klinge DLC Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/mittelerde-schatten-des-krieges-galadriels-klinge-dlc-erfolge-trophaen-leitfaden/" title="Mittelerde: Schatten des Krieges &#8211; Galadriels Klinge DLC Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Mittelerde-Schatten-des-Krieges-Galadriels-Klinge-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Mittelerde-Schatten-des-Krieges-Galadriels-Klinge" />								</div>
								<div class="info_block">
									<div class="title">Mittelerde: Schatten des Krieges</div>
									 Galadriels Klinge DLC Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Ostwind						</strong><br /><a href="http://www.insidegames.ch/guide/ostwind-trophaen-leitfaden-trophy-guide/"> Trophäen Leitfaden / Trophy Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/ostwind-trophaen-leitfaden-trophy-guide/" title="Ostwind &#8211; Trophäen Leitfaden / Trophy Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Ostwind-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Ostwind-screen" />								</div>
								<div class="info_block">
									<div class="title">Ostwind</div>
									 Trophäen Leitfaden / Trophy Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Battle Ages						</strong><br /><a href="http://www.insidegames.ch/guide/battle-ages-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/battle-ages-erfolge-trophaen-leitfaden/" title="Battle Ages &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Battle-Ages-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Battle-Ages" />								</div>
								<div class="info_block">
									<div class="title">Battle Ages</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Prominence Poker						</strong><br /><a href="http://www.insidegames.ch/guide/prominence-poker-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/prominence-poker-erfolge-trophaen-leitfaden/" title="Prominence Poker &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/01/Prominence-Poker-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Prominence-Poker-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Prominence Poker</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Oh My Godheads						</strong><br /><a href="http://www.insidegames.ch/review/oh-godheads-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/oh-godheads-test-review/" title="Oh My Godheads &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Oh-My-Godheads-key-art-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Oh-My-Godheads-key-art" />								</div>
								<div class="info_block">
									<div class="title">Oh My Godheads</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>The Vanishing of Ethan Carter						</strong><br /><a href="http://www.insidegames.ch/review/vanishing-ethan-carter-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/vanishing-ethan-carter-test-review/" title="The Vanishing of Ethan Carter &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/The-Vanishing-of-Ethan-Carter-Key-Art-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Vanishing-of-Ethan-Carter-Key-Art" />								</div>
								<div class="info_block">
									<div class="title">The Vanishing of Ethan Carter</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Monster Energy Supercross: The Official Videogame						</strong><br /><a href="http://www.insidegames.ch/review/monster-energy-supercross-official-videogame-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/monster-energy-supercross-official-videogame-test-review/" title="Monster Energy Supercross: The Official Videogame &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Monster-Energy-Supercross-sm-screenshot-03-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Monster-Energy-Supercross-sm-screenshot-03" />								</div>
								<div class="info_block">
									<div class="title">Monster Energy Supercross: The Official Videogame</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>TheNightfall						</strong><br /><a href="http://www.insidegames.ch/review/thenightfall-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/thenightfall-test-review/" title="TheNightfall &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/12/The-Nightfall-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Nightfall-screen" />								</div>
								<div class="info_block">
									<div class="title">TheNightfall</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Dungeons 3						</strong><br /><a href="http://www.insidegames.ch/review/dungeons-3-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/dungeons-3-test-review/" title="Dungeons 3 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2018/02/Dungeons-3-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Dungeons-3-artwork" />								</div>
								<div class="info_block">
									<div class="title">Dungeons 3</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-144752" class="post-144752 post type-post status-publish format-standard hentry category-playstation-vr category-ps-vita-news category-news-ps3 category-ps4-news tag-neuheiten tag-playstation-store tag-psn-store">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/"  title="Playstation Store – Neuerscheinungen der Woche (19.02.- 23.02.2018)">Playstation Store – Neuerscheinungen der Woche (19.02.- 23.02.2018)</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 20. Februar 2018 | 15:23 Uhr von Ricky</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Playstation-store-logo" />                        </div>                      
                      <p>Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.</p>
<p>Für die Zeit vom 19. Februar 2018 bis zum 23. Februar 2018 sollen nicht nur eine Reihe neuer Spiele im Playstation Store bereit stehen, sondern auch einige neue Erweiterungen (DLCs) erscheinen. Nachfolgend alle Spiele sowie Erweiterungen, sortiert nach System, welche, beginnend ab gestern dem 19.02.2018 als auch in den nächsten Tagen im Playstation Network Store nach und nach zu finden sein sollen.</p>
<h2>Playstation 4</h2>
<ul>
<li><strong><a href="https://store.playstation.com/?resolve=EP0700-CUSA09247_00-SHINOBISTRIKERB1" target="_blank" rel="noopener external nofollow">NARUTO TO BORUTO: SHINOBI STRIKER OPEN BETA</a></strong> (19. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP4382-CUSA02154_00-TWINSTICKBUNDLE0" target="_blank" rel="noopener external nofollow">Wired Arcade Bundle</a> </strong>(20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP1546-CUSA09636_00-SYM0000000000001" target="_blank" rel="noopener external nofollow">Symmetry</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP2134-CUSA07587_00-ARMOREDWARFARE01" target="_blank" rel="noopener external nofollow">Armored Warfare</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0331-CUSA06682_00-TACTICSGAMEXXXXX" target="_blank" rel="noopener external nofollow">Hand of the Gods: SMITE Tactics</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP1762-CUSA11011_00-XENONCROSSBUY000" target="_blank" rel="noopener external nofollow">Xenon Valkyrie+</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP4008-CUSA10342_00-PPASIEE000000000" target="_blank" rel="noopener external nofollow">Premium Pool Arena</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP3779-CUSA10557_00-0000000000000000" target="_blank" rel="noopener external nofollow">The Station</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP3557-CUSA10067_00-TILES00000000000" target="_blank" rel="noopener external nofollow">Tiles</a> </strong>(20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP2244-CUSA08715_00-BULBBOY000000000" target="_blank" rel="noopener external nofollow">Bulb Boy</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP4389-CUSA08954_00-RADRODGERSEU0001" target="_blank" rel="noopener external nofollow">Rad Rodgers</a></strong> (21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP1001-CUSA04530_00-XCOM2COLLECTION1" target="_blank" rel="noopener external nofollow">XCOM 2 Collection</a></strong> (21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0338-CUSA06033_00-DEADBOLTCROSSBUY" target="_blank" rel="noopener external nofollow">DEADBOLT</a> </strong>(21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0407-CUSA11289_00-DEFENDERSQUEST01" target="_blank" rel="noopener external nofollow">Defender’s Quest: Valley of the Forgotten DX (DUP)</a> </strong>(21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP8925-CUSA08902_00-BCBPS4SIEEDIGI00" target="_blank" rel="noopener external nofollow">Bleed Complete Bundle</a></strong> (21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP3841-CUSA10707_00-0111201700000512" target="_blank" rel="noopener external nofollow">The Onion Knights – Definite Edition</a></strong> (21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP3150-CUSA07608_00-00100001201412E0" target="_blank" rel="noopener external nofollow">Tina’s Toy Factory</a></strong> (21. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0101-CUSA07201_00-MAINGAME00000000" target="_blank" rel="noopener external nofollow">METAL GEAR SURVIVE</a></strong> (22. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0822-CUSA08815_00-SEUMSRHPS4SIEE00" target="_blank" rel="noopener external nofollow">SEUM: Speedrunners from Hell</a> </strong>(22. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0102-CUSA10417_00-DUCKONLINEDEMO00" target="_blank" rel="noopener external nofollow">MARVEL VS. CAPCOM: INFINITE VS DEMO</a> </strong>(22. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0700-CUSA10168_00-SAOFBDELUXE00000" target="_blank" rel="noopener external nofollow">SWORD ART ONLINE: FATAL BULLET Deluxe Edition</a></strong> (23. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0700-CUSA10168_00-SWORDARTONLINE05" target="_blank" rel="noopener external nofollow">Sword Art Online: Fatal Bullet</a></strong> (23. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP2595-CUSA07370_00-0001000100010001" target="_blank" rel="noopener external nofollow">Past Cure</a></strong> (23. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP2826-CUSA10531_00-0000000000000001" target="_blank" rel="noopener external nofollow">Abo Khashem</a></strong> (23. Februar)</li>
</ul>
<p>&nbsp;</p>
<h2>Playstation VR</h2>
<ul>
<li><strong><a href="https://store.playstation.com/?resolve=https://store.playstation.com/#!/cid=EP2907-CUSA08702_00-APEXCONSTRPREORD" target="_blank" rel="noopener external nofollow">Apex Construct</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP2846-CUSA09683_00-KONRADTHEKITTEN0" target="_blank" rel="noopener external nofollow">Konrad the Kitten</a></strong> (23. Februar)</li>
</ul>
<p>&nbsp;</p>
<h2>PSVita</h2>
<ul>
<li><strong><a href="https://store.playstation.com/?resolve=EP3679-PCSB01210_00-LITTLEADVENTURE0" target="_blank" rel="noopener external nofollow">Little Adventure on the Prairie</a></strong> (20. Februar)</li>
<li><strong><a href="https://store.playstation.com/?resolve=EP0338-CUSA06033_00-DEADBOLTCROSSBUY" target="_blank" rel="noopener external nofollow">DEADBOLT</a> </strong>(21. Februar)</li>
</ul>
<p>&nbsp;</p>
<h2>Playstation 4 DLC</h2>
<div>
<p><strong><em>21. Februar</em></strong></p>
<p><strong>The Escapists 2</strong></p>
<ul>
<li><a href="https://store.playstation.com/?resolve=EP4064-CUSA06244_00-THEESCAPISTS2003" target="_blank" rel="noopener external nofollow">Big Top Breakout</a></li>
</ul>
<p><strong>Warframe</strong></p>
<ul>
<li><a href="https://store.playstation.com/?resolve=EP2097-CUSA00106_00-PLU0160000000000" target="_blank" rel="noopener external nofollow">Renown Collection</a></li>
</ul>
<p>&nbsp;</p>
<p><strong><em>22. Februar</em></strong></p>
<p><strong>Metal Gear Survive</strong></p>
<ul>
<li><a href="https://store.playstation.com/?resolve=EP0101-CUSA07201_00-SVCOINS000000100" target="_blank" rel="noopener external nofollow">100 SV Coins</a></li>
<li><a href="https://store.playstation.com/?resolve=EP0101-CUSA07201_00-SVCOINS000000550" target="_blank" rel="noopener external nofollow">550 SV Coins</a></li>
<li><a href="https://store.playstation.com/?resolve=EP0101-CUSA07201_00-SVCOINS000001150" target="_blank" rel="noopener external nofollow">1150 SV Coins</a></li>
<li><a href="https://store.playstation.com/?resolve=EP0101-CUSA07201_00-SVCOINS000003500" target="_blank" rel="noopener external nofollow">3500 SV Coins</a></li>
<li><a href="https://store.playstation.com/?resolve=EP0101-CUSA07201_00-SVCOINS000006000" target="_blank" rel="noopener external nofollow">6000 SV Coins</a></li>
</ul>
<p>&nbsp;</p>
<p><strong><em>23. Februar</em></strong></p>
<p><strong>Little Nightmares</strong></p>
<ul>
<li><a href="https://store.playstation.com/?resolve=EP0700-CUSA05952_00-LITTLEDLC0000003" target="_blank" rel="noopener external nofollow">The Residence DLC</a></li>
</ul>
</div>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/deals-with-gold-mit-halo-wars-2-shadow-warrior-2-und-vielen-spotlight-und-ea-publisher-sale-angeboten/" rel="prev">Deals with Gold &#8211; Mit Halo Wars 2, Shadow Warrior 2 und vielen Spotlight- und EA-Publisher-Sale-Angeboten</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/assassins-creed-origins-new-game-plus-modus-ab-heute-verfugbar/" rel="next">Assassin’s Creed: Origins – New Game Plus-Modus ab heute verfügbar</a></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/playstation-vr/" title="Alle Beiträge in Playstation VR ansehen" rel="category tag">Playstation VR</a> <a href="http://www.insidegames.ch/category/news/ps-vita-news/" title="Alle Beiträge in PS Vita News ansehen" rel="category tag">PS Vita News</a> <a href="http://www.insidegames.ch/category/news/news-ps3/" title="Alle Beiträge in PS3 News ansehen" rel="category tag">PS3 News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/neuheiten/" rel="tag">Neuheiten</a><a href="http://www.insidegames.ch/tag/playstation-store/" rel="tag">playstation store</a><a href="http://www.insidegames.ch/tag/psn-store/" rel="tag">PSN-Store</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-12-02-16-02-2018/" title="Playstation Store – Neuerscheinungen der Woche (12.02.- 16.02.2018)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (12.02.- 16.02.2018)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-18-9-22-9-2017/" title="Playstation Store – Neuerscheinungen der Woche (18.9.- 22.9.2017)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (18.9.- 22.9.2017)</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-21-8-25-8-2017/" title="Playstation Store – Neuerscheinungen der Woche (21.8.- 25.8.2017)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (21.8.- 25.8.2017)</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-30-5-2-6-2017/" title="Playstation Store – Neuerscheinungen der Woche (30.5.-2.6.2017)">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Playstation-store-logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Playstation Store – Neuerscheinungen der Woche (30.5.-2.6.2017)</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Ricky		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Zsadist">Alle Artikel von Ricky ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/058b464737d93e8a8919920dd168bae1?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Im Forum als <a href="http://forum.insidegames.ch/members/zsadist-5154">Zsadist</a>  oder auf <a href="https://plus.google.com/102509072853976908489?rel=author">Google+</a> unterwegs.

Heavy Metal/Hardrock und Horror-Movie-Liebhaber!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/playstation-store-neuerscheinungen-der-woche-19-02-23-02-2018/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='144752' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=144752&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.245 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-20 17:22:36 -->

<!-- Compression = gzip -->