<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Shenmue III – Release könnte mit Shenmue I und Shenmue II erfolgen - insidegames</title>
<meta name="description" content="Shenmue III: Release könnte mit Shenmue und Shenmue II erfolgen wie Ys Net erklärt hat oder zumindest als eine Art der Erinnerung in Shenmue III dabei sein."/>
<link rel="canonical" href="http://www.insidegames.ch/shenmue-iii-release-konnte-mit-shenmue-und-shenmue-ii-erfolgen/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Shenmue III – Release könnte mit Shenmue I und Shenmue II erfolgen Kommentar-Feed" href="http://www.insidegames.ch/shenmue-iii-release-konnte-mit-shenmue-und-shenmue-ii-erfolgen/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=141250' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16682956-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-141250 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a></li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a></li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-parent current-post-parent menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-87363" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87363"><a href="http://www.insidegames.ch/plattform/wii-u/">Wii U</a>
<ul class="sub-menu">
	<li id="menu-item-87366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87366"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
</ul>
</li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="billad">
			<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>
	<!--		<a rel="nofollow" target="_blank" href="https://www.cede.ch/de/movies/?view=detail&branch_sub=0&id=15468751&branch=2" onclick="ga('send', 'event', {eventCategory: 'Ad',eventAction: 'click',eventLabel: 'kidnap',transport: 'beacon'});">
				<img class="desktop_only" style="margin: 0 auto;" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/kidnap_wideboard_950x250.jpg">
				<img class="mobile_only" src="http://www.insidegames.ch/wp-content/themes/insidegames/img/kidnap_wideboard_360x160px.jpg">
			</a>
	 -->
			
        </div>
		
		
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/05/red-dead-redemption-2-artwork-265x120.jpg" class="attachment-top wp-post-image" alt="red-dead-redemption-2-artwork" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/red-dead-redemption-2-rockstar-veroffentlicht-bombastischen-neuen-trailer/"> Rockstar veröffentlicht bombastischen neuen Trailer</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/red-dead-redemption-2-rockstar-veroffentlicht-bombastischen-neuen-trailer/">Wie vergangene Woche bereits angekündigt, hat Rockstar seinen Worten Taten folgen lassen und, wie gemeinhin vermutet wurde, in Form eines frischen und – zugegeben bombastischen – Trailers Neues zu Red Dead Redemption 2 veröffentlicht.

Erhalt ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Xbox_Game_Pass_Variety-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox Game Pass Variety" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-game-pass-oktober-2017-spiele-bekannt/"> Oktober 2017 Spiele bekannt</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-game-pass-oktober-2017-spiele-bekannt/">Die Xbox Game Pass Liste mit allen Xbox One- und Xbox 360-Spielen wird auch im kommenden Oktober 2017 erneut um gesamt weitere sieben Spiele erweitert.

Der Xbox Game Pass ist ein Abo-Service für Xbox One und kostet 9,99 Euro/Monat. Dafür k ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Xbox-Game-Pass-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-Game-Pass" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-game-pass-liste-aller-verfugbaren-xbox-one-und-xbox-360-spiele/"> Liste aller verfügbaren Xbox One- und Xbox 360-Spiele *Update*</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-game-pass-liste-aller-verfugbaren-xbox-one-und-xbox-360-spiele/">Microsofts Xbox Game Pass-Abo-Programm ist seit 1. Juni 2017 für alle Xbox One-Besitzer verfügbar.  Für 9,99 Euro/Monat habt ihr Zugriff auf derzeit über 100 verschiedene Xbox One- sowie zahlreiche abwärtskompatible Xbox 360-Spiele.

Die List ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-26-9-29-9-2017/"> Neuerscheinungen der Woche (26.9.- 29.9.2017)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-26-9-29-9-2017/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich wieder einmal die Playstation Store Neuheiten etwas genauer anschauen.

Für die Zeit vom 26. September 2017 bis z ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Kidnap						</strong><br /><a href="http://www.insidegames.ch/kidnap-blu-ray-gewinnspiel-verlosung/"> Blu-ray Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/kidnap-blu-ray-gewinnspiel-verlosung/" title="Kidnap &#8211; Blu-ray Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/ascot-elite-kidnap-bluray-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="ascot-elite-kidnap-bluray" />								</div>
								<div class="info_block">
									<div class="title">Kidnap</div>
									 Blu-ray Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">28. September 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Shenmue III</strong><br />
							<a href="http://www.insidegames.ch/shenmue-iii-release-konnte-mit-shenmue-und-shenmue-ii-erfolgen/"> Release könnte mit Shenmue I und Shenmue II erfolgen</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:38</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/shenmue-iii-release-konnte-mit-shenmue-und-shenmue-ii-erfolgen/" title="Shenmue III – Release könnte mit Shenmue I und Shenmue II erfolgen">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Shenmue-III-Artwork-01-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Shenmue-III-Artwork-01" />							</div>
							<div class="info_block">
								<div class="title">Shenmue III</div>
								 Release könnte mit Shenmue I und Shenmue II erfolgen								<!--<div class="meta_info">
									<span class="date">28.09</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Wolfenstein 2: The New Colossus</strong><br />
							<a href="http://www.insidegames.ch/wolfenstein-ii-new-colossus-new-orleans-den-handen-des-regimes-trailer/"> „New Orleans in den Händen des Regimes“-Trailer</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:36</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/wolfenstein-ii-new-colossus-new-orleans-den-handen-des-regimes-trailer/" title="Wolfenstein II: The New Colossus – „New Orleans in den Händen des Regimes“-Trailer">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Wolfenstein-II-The-New-Colossus-screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Wolfenstein-II-The-New-Colossus-screen" />							</div>
							<div class="info_block">
								<div class="title">Wolfenstein 2: The New Colossus</div>
								 „New Orleans in den Händen des Regimes“-Trailer								<!--<div class="meta_info">
									<span class="date">28.09</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Star Wars Battlefront II</strong><br />
							<a href="http://www.insidegames.ch/star-wars-battlefront-ii-neues-gameplay-und-neuer-trailer-verfugbar/"> Neues Gameplay und neuer Trailer verfügbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:34</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/star-wars-battlefront-ii-neues-gameplay-und-neuer-trailer-verfugbar/" title="Star Wars Battlefront II – Neues Gameplay und neuer Trailer verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Star-Wars-Battlefront-2-Key-Art-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Star-Wars-Battlefront-2-Key-Art" />							</div>
							<div class="info_block">
								<div class="title">Star Wars Battlefront II</div>
								 Neues Gameplay und neuer Trailer verfügbar								<!--<div class="meta_info">
									<span class="date">28.09</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Xbox One Abwärtskompatibilität</strong><br />
							<a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-call-duty-advanced-warfare-und-sonic-adventure-auch-auf-xbox-one-spielbar/"> Call of Duty: Advanced Warfare und Sonic Adventure auch auf Xbox One spielbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>21:00</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-call-duty-advanced-warfare-und-sonic-adventure-auch-auf-xbox-one-spielbar/" title="Xbox One Abwärtskompatibilität &#8211; Call of Duty: Advanced Warfare und Sonic Adventure auch auf Xbox One spielbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />							</div>
							<div class="info_block">
								<div class="title">Xbox One Abwärtskompatibilität</div>
								 Call of Duty: Advanced Warfare und Sonic Adventure auch auf Xbox One spielbar								<!--<div class="meta_info">
									<span class="date">28.09</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Red Dead Redemption 2</strong><br />
							<a href="http://www.insidegames.ch/red-dead-redemption-2-rockstar-veroffentlicht-bombastischen-neuen-trailer/"> Rockstar veröffentlicht bombastischen neuen Trailer</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>20:07</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/red-dead-redemption-2-rockstar-veroffentlicht-bombastischen-neuen-trailer/" title="Red Dead Redemption 2 – Rockstar veröffentlicht bombastischen neuen Trailer">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/05/red-dead-redemption-2-artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="red-dead-redemption-2-artwork" />							</div>
							<div class="info_block">
								<div class="title">Red Dead Redemption 2</div>
								 Rockstar veröffentlicht bombastischen neuen Trailer								<!--<div class="meta_info">
									<span class="date">28.09</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Forza Motorsport 7</strong><br />
							<a href="http://www.insidegames.ch/forza-motorsport-7-fate-furious-car-pack-vorgestellt/"> „The Fate of the Furious Car Pack“ vorgestellt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>18:57</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/forza-motorsport-7-fate-furious-car-pack-vorgestellt/" title="Forza Motorsport 7 – „The Fate of the Furious Car Pack“ vorgestellt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/09/Forza-7-Dodge-Charger-The-Fate-of-the-Furious-Edition-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Forza-7-Dodge-Charger-The-Fate-of-the-Furious-Edition" />							</div>
							<div class="info_block">
								<div class="title">Forza Motorsport 7</div>
								 „The Fate of the Furious Car Pack“ vorgestellt								<!--<div class="meta_info">
									<span class="date">28.09</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>LEGO Pirates of the Caribeean						</strong><br /><a href="http://www.insidegames.ch/guide/lego-pirates-caribeean-cheat-code-liste/"> Cheat-Code Liste</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/lego-pirates-caribeean-cheat-code-liste/" title="LEGO Pirates of the Caribeean &#8211; Cheat-Code Liste">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/LEGO-Pirates-of-the-Caribeean-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="LEGO-Pirates-of-the-Caribeean-screen" />								</div>
								<div class="info_block">
									<div class="title">LEGO Pirates of the Caribeean</div>
									 Cheat-Code Liste								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>LEGO Pirates of the Caribbean						</strong><br /><a href="http://www.insidegames.ch/guide/lego-pirates-caribbean-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/lego-pirates-caribbean-erfolge-trophaen-leitfaden/" title="LEGO Pirates of the Caribbean &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/LEGO-Pirates-of-the-Caribbean-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="LEGO-Pirates-of-the-Caribbean-artwork" />								</div>
								<div class="info_block">
									<div class="title">LEGO Pirates of the Caribbean</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>LEGO Pirates of the Caribbean						</strong><br /><a href="http://www.insidegames.ch/guide/lego-pirates-caribbean-fundorte-aller-roten-hute-extras/"> Fundorte aller roten Hüte (Extras)</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/lego-pirates-caribbean-fundorte-aller-roten-hute-extras/" title="LEGO Pirates of the Caribbean &#8211; Fundorte aller roten Hüte (Extras)">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/LEGO-Pirates-of-the-Caribeean-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="LEGO-Pirates-of-the-Caribeean-screen" />								</div>
								<div class="info_block">
									<div class="title">LEGO Pirates of the Caribbean</div>
									 Fundorte aller roten Hüte (Extras)								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>The Food Run						</strong><br /><a href="http://www.insidegames.ch/guide/food-run-erfolge-leitfaden-achievement-guide/"> Erfolge Leitfaden / Achievement Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/food-run-erfolge-leitfaden-achievement-guide/" title="The Food Run &#8211; Erfolge Leitfaden / Achievement Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/The-Food-Run-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Food-Run-logo" />								</div>
								<div class="info_block">
									<div class="title">The Food Run</div>
									 Erfolge Leitfaden / Achievement Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>LEGO Pirates of the Caribbean						</strong><br /><a href="http://www.insidegames.ch/guide/lego-pirates-of-the-caribbean-video-walkthrough-leitfaden-fur-story-freies-spiel/"> Video Walkthrough Leitfaden für Story &#038; Freies Spiel</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/lego-pirates-of-the-caribbean-video-walkthrough-leitfaden-fur-story-freies-spiel/" title="LEGO Pirates of the Caribbean &#8211; Video Walkthrough Leitfaden für Story &amp; Freies Spiel">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/LEGO-Pirates-of-the-Caribbean-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="LEGO-Pirates-of-the-Caribbean-artwork" />								</div>
								<div class="info_block">
									<div class="title">LEGO Pirates of the Caribbean</div>
									 Video Walkthrough Leitfaden für Story &#038; Freies Spiel								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Pro Evolution Soccer 2018						</strong><br /><a href="http://www.insidegames.ch/review/pro-evolution-soccer-2018-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/pro-evolution-soccer-2018-test-review/" title="Pro Evolution Soccer 2018 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/05/PES-2018-logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="PES-2018-logo" />								</div>
								<div class="info_block">
									<div class="title">Pro Evolution Soccer 2018</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Project CARS 2						</strong><br /><a href="http://www.insidegames.ch/review/project-cars-2-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/project-cars-2-test-review/" title="Project CARS 2 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/project-cars-2-keyart-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="project-cars-2-keyart" />								</div>
								<div class="info_block">
									<div class="title">Project CARS 2</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>WRC 7						</strong><br /><a href="http://www.insidegames.ch/review/wrc-7-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/wrc-7-test-review/" title="WRC 7 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/WRC-7-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="WRC-7-Artwork" />								</div>
								<div class="info_block">
									<div class="title">WRC 7</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Jump, Step, Step						</strong><br /><a href="http://www.insidegames.ch/review/jump-step-step-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/jump-step-step-test-review/" title="Jump, Step, Step &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/09/Jump-Step-Step-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Jump-Step-Step-artwork" />								</div>
								<div class="info_block">
									<div class="title">Jump, Step, Step</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Agents of Mayhem						</strong><br /><a href="http://www.insidegames.ch/review/agents-mayhem-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/agents-mayhem-test-review/" title="Agents of Mayhem &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/06/agents-of-mayhem-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="agents-of-mayhem" />								</div>
								<div class="info_block">
									<div class="title">Agents of Mayhem</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-141250" class="post-141250 post type-post status-publish format-standard hentry category-pc-news category-ps4-news tag-release tag-shenmue tag-shenmue-ii tag-shenmue-iii tag-ys-net">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/shenmue-iii-release-konnte-mit-shenmue-und-shenmue-ii-erfolgen/"  title="Shenmue III – Release könnte mit Shenmue I und Shenmue II erfolgen">Shenmue III – Release könnte mit Shenmue I und Shenmue II erfolgen</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 28. September 2017 | 22:38 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/08/Shenmue-III-Artwork-01-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Shenmue-III-Artwork-01" />                        </div>                      
                      <p>Die Möglichkeit, dass <strong>Shenmue I</strong> und <strong>Shenmue II</strong> <a href="http://www.insidegames.ch/shenmue-release-eines-shenmue-1-2-pack-soll-angeblich-noch-2017-erfolgen/" target="_blank">mit <strong>Shenmue III</strong> erscheinen könnte</a>, wäre laut Yu Suzuki von Ys Net grundsätzlich mal gegeben, wie er kürzlich gegenüber dem britischen Official Playstation Magazin erklärt hat.</p>
<p>Demnach habe man überlegt, die ersten beiden Shenmue-Spiele zusammen mit<strong> Shenmue III</strong> zu veröffentlichen. Und generell sei man von dieser Idee auch noch nicht abgerückt. Allerdings hätte man da verschiedene Ideen, wie man das tatsächlich machen könnte. Eine dieser Ideen sei zum Beispiel, dass man die Inhalte von <strong>Shenmue I</strong> und<strong> Schenmue II</strong> als Erinnerung in <strong>Shenmue III</strong> integriert.</p>
<p>Suzuki führte aus, dass ihr beim Spielen von <strong>Shenmue III</strong> auf die eine oder andere Erinnerung oder anderen Inhalten aus den beiden Vorgängern stoßen könntet. Wenn ihr durch das Dorf lauft und ein alter Typ erzählt euch von damals und nimmt damit Bezug auf das, was in den vorigen Spielen passiert ist. Somit wäre es eine vollständige Einbindung in das neue <strong>Shenmue III</strong>-Spiel.</p>
<p>Weiterhin könnt ihr nachfolgend noch ein weiteres vor Kurzem veröffentlichtes Entwicklertagebuch-Video anschauen, in dem euch Ys Net ein wenig bei der Arbeit an den Gesichteranimationen über die Schulter schauen lässt.</p>
<p><strong>Shenmue III</strong> soll 2018, konkreter Termin: tba, für PC und Konsolen-exklusiv für Playstation 4 erscheinen.</p>
<h3>Dev Room Progress Report Vol. 4</h3>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/AhOz-wbY2fA?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/wolfenstein-ii-new-colossus-new-orleans-den-handen-des-regimes-trailer/" rel="prev">Wolfenstein II: The New Colossus – „New Orleans in den Händen des Regimes“-Trailer</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/pc-news/" title="Alle Beiträge in PC News ansehen" rel="category tag">PC News</a> <a href="http://www.insidegames.ch/category/news/ps4-news/" title="Alle Beiträge in PS4 News ansehen" rel="category tag">PS4 News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/release/" rel="tag">Release</a><a href="http://www.insidegames.ch/tag/shenmue/" rel="tag">Shenmue</a><a href="http://www.insidegames.ch/tag/shenmue-ii/" rel="tag">Shenmue II</a><a href="http://www.insidegames.ch/tag/shenmue-iii/" rel="tag">Shenmue III</a><a href="http://www.insidegames.ch/tag/ys-net/" rel="tag">Ys Net</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/shenmue-iii-release-auf-2018-verschoben/" title="Shenmue III – Release auf 2018 verschoben">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/shenmue-3-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="shenmue-3" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Shenmue III – Release auf 2018 verschoben</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/shenmue-release-der-remakes-von-shenmue-teil-1-und-2-angeblich-noch-2017/" title="Shenmue – Release der Remakes von Shenmue Teil 1 und 2 angeblich noch in 2017">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2012/01/ShenMue_Social-Network_Sega_Dreamcast-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="ShenMue_Social Network_Sega_Dreamcast" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Shenmue – Release der Remakes von Shenmue Teil 1 und 2 angeblich noch in 2017</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/deformers-release-auf-unbestimmten-termin-verschoben/" title="DeFormers – Release auf „unbestimmten Termin“ verschoben">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/02/deformers-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="deformers-screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">DeFormers – Release auf „unbestimmten Termin“ verschoben</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/strider-release-termin-bekannt/" title="Strider &#8211; Release-Termin bekannt">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/07/Strider-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Strider" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Strider &#8211; Release-Termin bekannt</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shenmue-iii-release-konnte-mit-shenmue-und-shenmue-ii-erfolgen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='141250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=141250&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://game2gether.de">game2gether</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://konsolenschnaeppchen.de/" target="_blank">Konsolenschnäppchen</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.702 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 22:38:31 -->

<!-- Compression = gzip -->