<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 

<img style="-webkit-user-select: none" src="https://ads.jinkads.com/img.php?s=6676&amp;w=1&amp;h=1&amp;ts=[timestamp]" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Xbox One Abwärtskompatibilität - Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar - insidegames</title>
<meta name="description" content="Xbox One Abwärtskompatibilität - Burnout Paradise, Rayman Legends und Pure sind ab sofort auch auf Xbox One via Xbox One Abwärtskompatibilität spielbar."/>
<link rel="canonical" href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-pure-und-weitere-2-xbox-360-spiele-ab-sofort-auf-xbox-one-spielbar/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Xbox One Abwärtskompatibilität &#8211; Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar Kommentar-Feed" href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-pure-und-weitere-2-xbox-360-spiele-ab-sofort-auf-xbox-one-spielbar/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=131997' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16682956-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
// naMediaAd.setValue("homesite", true); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
// naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Sandra');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-131997 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a></li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a></li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-87363" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87363"><a href="http://www.insidegames.ch/plattform/wii-u/">Wii U</a>
<ul class="sub-menu">
	<li id="menu-item-87366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87366"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
</ul>
</li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32647"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
<li id="menu-item-32648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32648"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-44687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44687"><a href="http://www.insidegames.ch/category/vorschau-2/">Vorschauen</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <!--<div class="desktop_only billad">
			<div id="naMediaAd_BILLBOARD">
						   <script 
						type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>
        </div> -->
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2012/03/Xbox-360_Gamerscore_dissapear-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox 360_Gamerscore_dissapear" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/xbox-happy-birthday-microsofts-xbox-konsole-feiert-heute-15-geburtstag/"> Happy Birthday: Microsofts Xbox-Konsole feiert heute 15. Geburtstag!</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/xbox-happy-birthday-microsofts-xbox-konsole-feiert-heute-15-geburtstag/">Heute vor 15 Jahren wurde die erste Xbox aus dem Hause Microsoft in den USA vorgestellt. In den Jahren danach folgten nicht nur jede Menge fantastische und die Fans und Spieler gleichermaßen begeisternde First-Party-Spiele, sondern natürlich auch s ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-with-gold-brothers-a-tale-of-two-sons-terraria-homefront-the-revolution-und-weitere-sale-angebote/"> Brothers: A Tale of Two Sons, Terraria, Homefront: The Revolution und weitere Sale-Angebote</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-with-gold-brothers-a-tale-of-two-sons-terraria-homefront-the-revolution-und-weitere-sale-angebote/">Die neuen Deals with Gold der Woche KW 46 stehen ab sofort zur Verfügung. Es gibt wieder einige Xbox One Games, Games on Demand sowie Add-Ons für Xbox 360- und Xbox One-Spiele, die im Preis, je nach Titel, bis zu 80% reduziert worden sind. Ergän ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2016/09/Mass-Effect-Andromeda-Screen-265x120.jpg" class="attachment-top wp-post-image" alt="Mass-Effect-Andromeda-Screen" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/mass-effect-andromeda-offizieller-ankundigungstrailer-und-offenbar-deluxe-sowie-collectors-edition-geplant/"> Offizieller Ankündigungstrailer und offenbar Deluxe sowie Collector’s Edition geplant</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/mass-effect-andromeda-offizieller-ankundigungstrailer-und-offenbar-deluxe-sowie-collectors-edition-geplant/">Heute ist der N7-Tag 2016, auf den Mass Effect-Fans schon seit geraumer Zeit warten, nicht zuletzt, da BioWare und Electronic Arts in Aussicht gestellt haben ein paar neue Informationen zum kommenden Mass Effect Andromeda bekanntzugeben.

Anlässli ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2016/11/Forza-Horizon-3-Expansion-Tease-1-265x120.jpg" class="attachment-top wp-post-image" alt="Forza Horizon 3 Expansion Tease" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/forza-horizon-3-alpinestars-car-pack-ab-sofort-verfugbar-und-winter-event-angekundigt/"> Alpinestars Car Pack ab sofort verfügbar und “Winter Event” angekündigt</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/forza-horizon-3-alpinestars-car-pack-ab-sofort-verfugbar-und-winter-event-angekundigt/">Das vor Kurzem angekündigte Forza Horizon 3 Alpinestars Car Pack ist ab sofort im Xbox Store verfügbar. Season Pass-Besitzer zahlen nichts, alle anderen müssen für die neuen Vehikel 9,99 Euro berappen.

Das Forza Horizon 3 Alpinestars Autopaket ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>The Jungle Book						</strong><br /><a href="http://www.insidegames.ch/jungle-book-goodies-verlosung-gewinnspiel/"> Goodies Verlosung / Gewinnspiel</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/jungle-book-goodies-verlosung-gewinnspiel/" title="The Jungle Book &#8211; Goodies Verlosung / Gewinnspiel">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/09/The-Jungle-Book-Screen-03-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="THE JUNGLE BOOK" />								</div>
								<div class="info_block">
									<div class="title">The Jungle Book</div>
									 Goodies Verlosung / Gewinnspiel								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">22. November 2016</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Xbox One Abwärtskompatibilität</strong><br />
							<a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-pure-und-weitere-2-xbox-360-spiele-ab-sofort-auf-xbox-one-spielbar/"> Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:15</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-pure-und-weitere-2-xbox-360-spiele-ab-sofort-auf-xbox-one-spielbar/" title="Xbox One Abwärtskompatibilität &#8211; Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />							</div>
							<div class="info_block">
								<div class="title">Xbox One Abwärtskompatibilität</div>
								 Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar								<!--<div class="meta_info">
									<span class="date">22.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Games with Gold</strong><br />
							<a href="http://www.insidegames.ch/games-gold-kostenlose-dezember-2016-spiele-bekannt/"> Kostenlose Dezember 2016 Spiele bekannt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:12</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/games-gold-kostenlose-dezember-2016-spiele-bekannt/" title="Games with Gold &#8211; Kostenlose Dezember 2016 Spiele bekannt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2013/09/Games-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Games-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Games with Gold</div>
								 Kostenlose Dezember 2016 Spiele bekannt								<!--<div class="meta_info">
									<span class="date">22.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Deals with Gold</strong><br />
							<a href="http://www.insidegames.ch/deals-with-gold-mit-dead-island-beyond-eyes-sonic-knuckles-und-weiteren-angeboten/"> Mit Dead Island, Beyond Eyes, Sonic &#038; Knuckles und weiteren Angeboten</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>22:10</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/deals-with-gold-mit-dead-island-beyond-eyes-sonic-knuckles-und-weiteren-angeboten/" title="Deals with Gold &#8211; Mit Dead Island, Beyond Eyes, Sonic &amp; Knuckles und weiteren Angeboten">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Deals with Gold</div>
								 Mit Dead Island, Beyond Eyes, Sonic &#038; Knuckles und weiteren Angeboten								<!--<div class="meta_info">
									<span class="date">22.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">18. November 2016</li> --> 						<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Star Wars Battlefront</strong><br />
							<a href="http://www.insidegames.ch/star-wars-battlefront-gratis-wochenende-und-rogue-one-scarif-dlc-infos/"> Gratis-Wochenende und Rogue One: Scarif DLC Infos</a>							<span class="comments">0</span>
							<span>20:22</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/star-wars-battlefront-gratis-wochenende-und-rogue-one-scarif-dlc-infos/" title="Star Wars Battlefront – Gratis-Wochenende und Rogue One: Scarif DLC Infos">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2015/05/Star-Wars-Battlefront-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Star-Wars-Battlefront" />							</div>
							<div class="info_block">
								<div class="title">Star Wars Battlefront</div>
								 Gratis-Wochenende und Rogue One: Scarif DLC Infos								<!--<div class="meta_info">
									<span class="date">18.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Dead Rising 4</strong><br />
							<a href="http://www.insidegames.ch/dead-rising-4-koop-modus-mit-4-spielern-video-vorgestellt/"> Koop-Modus mit 4 Spielern in Video vorgestellt</a>							<span class="comments">0</span>
							<span>20:14</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/dead-rising-4-koop-modus-mit-4-spielern-video-vorgestellt/" title="Dead Rising 4 – Koop-Modus mit 4 Spielern in Video vorgestellt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2016/06/Dead-Rising-4_KeyArt-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Dead-Rising-4_KeyArt" />							</div>
							<div class="info_block">
								<div class="title">Dead Rising 4</div>
								 Koop-Modus mit 4 Spielern in Video vorgestellt								<!--<div class="meta_info">
									<span class="date">18.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Battlefield 1</strong><br />
							<a href="http://www.insidegames.ch/battlefield-1-battlefest-gestartet-mit-herausforderungen-und-belohnungen/"> Battlefest gestartet mit Herausforderungen und Belohnungen</a>							<span class="comments">0</span>
							<span>20:08</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/battlefield-1-battlefest-gestartet-mit-herausforderungen-und-belohnungen/" title="Battlefield 1 – Battlefest gestartet mit Herausforderungen und Belohnungen">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2016/10/Battlefield-1-Screen-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Battlefield-1-Screen" />							</div>
							<div class="info_block">
								<div class="title">Battlefield 1</div>
								 Battlefest gestartet mit Herausforderungen und Belohnungen								<!--<div class="meta_info">
									<span class="date">18.11</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Hotline Miami						</strong><br /><a href="http://www.insidegames.ch/guide/hotline-miami-trophaen-leitfaden-trophie-guide/"> Trophäen Leitfaden / Trophie Guide</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/hotline-miami-trophaen-leitfaden-trophie-guide/" title="Hotline Miami &#8211; Trophäen Leitfaden / Trophie Guide">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/02/Hotline-Miami-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Hotline Miami - Logo" />								</div>
								<div class="info_block">
									<div class="title">Hotline Miami</div>
									 Trophäen Leitfaden / Trophie Guide								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>The Bunker						</strong><br /><a href="http://www.insidegames.ch/guide/bunker-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/bunker-erfolge-trophaen-leitfaden/" title="The Bunker &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/The-Bunker-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="The-Bunker-Artwork" />								</div>
								<div class="info_block">
									<div class="title">The Bunker</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Dishonored 2: Das Vermächtnis der Maske						</strong><br /><a href="http://www.insidegames.ch/guide/dishonored-2-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/dishonored-2-erfolge-trophaen-leitfaden/" title="Dishonored 2: Das Vermächtnis der Maske &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/dishonored-2-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="dishonored-2-artwork" />								</div>
								<div class="info_block">
									<div class="title">Dishonored 2: Das Vermächtnis der Maske</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Call of Duty: Modern Warfare Remastered						</strong><br /><a href="http://www.insidegames.ch/guide/call-duty-modern-warfare-remastered-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/call-duty-modern-warfare-remastered-erfolge-trophaen-leitfaden/" title="Call of Duty: Modern Warfare Remastered &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/Call-of-Duty-Modern-Warfare-Remastered-Screen-01-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Call-of-Duty- Modern-Warfare-Remastered-Screen-01" />								</div>
								<div class="info_block">
									<div class="title">Call of Duty: Modern Warfare Remastered</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Dragon Ball Xenoverse 2						</strong><br /><a href="http://www.insidegames.ch/guide/dragon-ball-xenoverse-2-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/dragon-ball-xenoverse-2-erfolge-trophaen-leitfaden/" title="Dragon Ball Xenoverse 2 &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/10/Dragon-Ball-Xenoverse-2-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Dragon-Ball-Xenoverse-2-screen" />								</div>
								<div class="info_block">
									<div class="title">Dragon Ball Xenoverse 2</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>NHL 17						</strong><br /><a href="http://www.insidegames.ch/review/nhl-17-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/nhl-17-test-review/" title="NHL 17 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/nhl-17-Screenshot-01-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="nhl-17-Screenshot-01" />								</div>
								<div class="info_block">
									<div class="title">NHL 17</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>World of Final Fantasy						</strong><br /><a href="http://www.insidegames.ch/review/world-final-fantasy-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/world-final-fantasy-test-review/" title="World of Final Fantasy – Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/World-of-Final-Fantasy-Screenshot-06-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="World-of-Final-Fantasy-Screenshot-06" />								</div>
								<div class="info_block">
									<div class="title">World of Final Fantasy</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Batman: The Telltale Series						</strong><br /><a href="http://www.insidegames.ch/review/batman-the-telltale-series-episode-3-neue-weltordnung-test-review/"> Episode 3 Neue Weltordnung Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/batman-the-telltale-series-episode-3-neue-weltordnung-test-review/" title="Batman: The Telltale Series &#8211; Episode 3 Neue Weltordnung Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/11/Batman-Telltale-Series-Episode-3-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Batman-Telltale-Series-Episode-3-Screen" />								</div>
								<div class="info_block">
									<div class="title">Batman: The Telltale Series</div>
									 Episode 3 Neue Weltordnung Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Ride 2						</strong><br /><a href="http://www.insidegames.ch/review/ride-2-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/ride-2-test-review/" title="Ride 2 – Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/10/Ride-2-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Ride-2-Screen" />								</div>
								<div class="info_block">
									<div class="title">Ride 2</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Eventide: Slavic Fable						</strong><br /><a href="http://www.insidegames.ch/review/eventide-slavic-fable-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/eventide-slavic-fable-test-review/" title="Eventide: Slavic Fable &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/10/Eventide-Slavic-Fable-Mythologie-Experte-09-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Eventide-Slavic-Fable-Mythologie-Experte-09" />								</div>
								<div class="info_block">
									<div class="title">Eventide: Slavic Fable</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
				<!--<div class="mobile_only">-->
			<strong> - ANZEIGE -</strong>
             <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
				 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
				 <div class="right_top_banner" style="z-index:99;position:relative">
					 <div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>					 </div>
			</div>
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-131997" class="post-131997 post type-post status-publish format-standard hentry category-news-xbox-360 category-xbox-one-news tag-burnout-paradise tag-liste-abwartskompatibler-xbox-360-spiele tag-pure tag-rayman-legends">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-pure-und-weitere-2-xbox-360-spiele-ab-sofort-auf-xbox-one-spielbar/"  title="Xbox One Abwärtskompatibilität &#8211; Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar">Xbox One Abwärtskompatibilität &#8211; Pure und weitere 2 Xbox 360-Spiele ab sofort auf Xbox One spielbar</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 22. November 2016 | 22:15 Uhr von Sandra</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2015/11/Xbox-One-abwaertskompatibel-backwards-xbox-360-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Xbox-One-abwaertskompatibel-backwards-xbox-360" />                        </div>                      
                      <p>Und wieder hat die <a href="http://www.insidegames.ch/xbox-one-abwartskompatibilitat-liste-mit-allen-xbox-360-spielen/" target="_blank">Liste der Xbox 360-Spiele</a>, die via Xbox One Abwärtskompatibilität auf Xbox One gespielt werden können, ein Update spendiert bekommen.</p>
<p>Laut <a href="https://majornelson.com/blog/xbox-one-backward-compatibility/" target="_blank" rel="external nofollow">Major Nelson</a> sind ab sofort der Action-Racer <strong>Pure</strong> (Disc only)<strong> </strong>und das Jump&#8217;n'Run <strong>Rayman Legends</strong>, beide Xbox 360, auch auf Xbox One spielbar. Weiterhin bereichert das Rennspiel von Criterion, <strong>Burnout Paradise</strong>, die Liste der Xbox 360-Titel, die auf Xbox One spielbar sind, welches, ab dem 16. Dezember 2016 <a title="Games with Gold – Kostenlose Dezember 2016 Spiele bekannt" href="http://www.insidegames.ch/games-gold-kostenlose-dezember-2016-spiele-bekannt/" target="_blank">kostenlos für Xbox Gold-Member</a> angeboten wird.</p>
<p>Und wie immer gilt: Wer die genannten Spiele schon einmal für Xbox 360 besessen hat, findet einen entsprechenden Eintrag im Xbox One Dashboard-Menü „Meine Spiele &amp; Apps“. Einfach drauf klicken, downloaden und loslegen. Alternativ einfach die betreffende Spiele-Disc ins Laufwerk packen und spielen.</p>
<p>Weiterhin ist es natürlich möglich die Xbox 360-Spiele <a href="https://marketplace.xbox.com/en-US/Product/Pure/66acd000-77fe-1000-9115-d802425607d9" target="_blank" rel="external nofollow"><strong>Rayman Legends</strong></a> (um 19,99 Euro) und <a href="http://marketplace.xbox.com/de-DE/Product/Burnout-Paradise/66acd000-77fe-1000-9115-d80245410806?DownloadType=Game#?cid=majornelson" target="_blank" rel="external nofollow"><b>Burnout Paradise</b></a> (um 19,99 Euro) im Xbox Store auch für Xbox One zu kaufen. Der Racer <strong>Pure</strong> hingegen wird nicht als Download angeboten.</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/games-gold-kostenlose-dezember-2016-spiele-bekannt/" rel="prev">Games with Gold &#8211; Kostenlose Dezember 2016 Spiele bekannt</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/news-xbox-360/" title="Alle Beiträge in Xbox 360 News ansehen" rel="category tag">Xbox 360 News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/burnout-paradise/" rel="tag">Burnout Paradise</a><a href="http://www.insidegames.ch/tag/liste-abwartskompatibler-xbox-360-spiele/" rel="tag">Liste abwärtskompatibler XBox 360 Spiele</a><a href="http://www.insidegames.ch/tag/pure/" rel="tag">Pure</a><a href="http://www.insidegames.ch/tag/rayman-legends/" rel="tag">Rayman: Legends</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/games-gold-kostenlose-dezember-2016-spiele-bekannt/" title="Games with Gold &#8211; Kostenlose Dezember 2016 Spiele bekannt">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2013/09/Games-with-Gold-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Games-with-Gold-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Games with Gold &#8211; Kostenlose Dezember 2016 Spiele bekannt</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/deals-with-gold-far-cry-primal-assassins-creeddeals-with-gold-far-cry-primal-assassins-creed-syndicate-rainbow-six-siege-und-weitere-spiele-aktuell-gunstiger/" title="Deals with Gold &#8211; Far Cry: Primal, Assassin&#8217;s Creed: Syndicate, Rainbow Six: Siege und weitere Spiele aktuell günstiger">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Deals with Gold &#8211; Far Cry: Primal, Assassin&#8217;s Creed: Syndicate, Rainbow Six: Siege und weitere Spiele aktuell günstiger</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/burnout-paradise-abwartskompatibler-version-fur-xbox-one-wird-immer-noch-gearbeitet/" title="Burnout Paradise – An abwärtskompatibler Version für Xbox One wird immer noch gearbeitet">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/10/Burnout-Paradise-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Burnout-Paradise-Screen" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Burnout Paradise – An abwärtskompatibler Version für Xbox One wird immer noch gearbeitet</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/ubisoft-enthuellt-line-up-fuer-die-gamescom-2013/" title="Ubisoft &#8211; Enthüllt Line-Up für die gamescom 2013">
			<div class="post-image">
			<img width="150" height="125" src="http://www.insidegames.ch/wp-content/uploads/2011/03/ubisoft_logo-150x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="ubisoft_logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Ubisoft &#8211; Enthüllt Line-Up für die gamescom 2013</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Sandra		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/Holyana">Alle Artikel von Sandra ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://0.gravatar.com/avatar/81faa6715a4836f6ce58a3f33b00512f?s=80&amp;d=&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Im Forum als <a href="http://forum.insidegames.ch/members/holyana-5120">HOLYANA</a>  oder auf <a href="https://plus.google.com/116679526638589491177?rel=author">Google+</a> unterwegs.

Music-Addict and crazy Cat-Lady!</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xbox-one-abwartskompatibilitat-pure-und-weitere-2-xbox-360-spiele-ab-sofort-auf-xbox-one-spielbar/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='131997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=131997&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;"><a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a><div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_SECOND_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("SECOND_SKYSCRAPER");</script>
</div></div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="http://www.psn-senioren.de" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN-Senioren.de</a></li>
<li><a href="http://xblsenioren.de" title="Xbox-Community für Spieler ab 30 Jahren">XBLSenioren.de</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://game2gether.de">game2gether</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://konsolenschnaeppchen.de/" target="_blank">Konsolenschnäppchen</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.237 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-11-22 22:17:21 -->

<!-- Compression = gzip -->