<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">

<link href="http://www.insidegames.ch/wp-content/themes/insidegames/css/style.css" rel="stylesheet" type="text/css" />
<link rel="alternate" type="application/rss+xml" title="insidegames RSS Feed" href="http://www.insidegames.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="insidegames Atom Feed" href="http://www.insidegames.ch/feed/atom/" />
<link rel="pingback" href="http://www.insidegames.ch/xmlrpc.php" />

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/custom.js"></script>

<!--39044597-->

<!--[if IE]>
<style type="text/css">
.content {
	padding-bottom:10px;
	}
</style>
<![endif]--> 




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Xbox One X - Vorbestellungen in Kürze möglich - insidegames</title>
<meta name="description" content="Xbox One X - Vorbestellungen sind in Kürze möglich, wie Phil Spencer auf die Frage eines Twitter-Users reagiert. Demnach kann schon bald vorbestellt werden."/>
<link rel="canonical" href="http://www.insidegames.ch/xbox-one-x-vorbestellungen-kurze-moglich/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="insidegames &raquo; Xbox One X &#8211; Vorbestellungen in Kürze möglich Kommentar-Feed" href="http://www.insidegames.ch/xbox-one-x-vorbestellungen-kurze-moglich/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.insidegames.ch/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/css/nggallery.css' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"B I T T E \u00a0\u00a0W A R T E N","msgClose":"Klicken zum Schliessen ","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.insidegames.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.insidegames.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 3.5.2" />
<link rel='shortlink' href='http://www.insidegames.ch/?p=138721' />
<link href="http://www.insidegames.ch/wp-content/plugins/fuzzy-seo-booster/seoqueries.css" rel="stylesheet" type="text/css" />


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-1.4.2.min.js"></script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/plugins/jquery-slider-for-featured-content/scripts/jquery-ui-1.7.3.custom.min.js"></script>

<script type="text/javascript" >

	var slider_speed = '30000';

	var animation_style = 'Slide Up/Down';

	

	var show_caption = 'Yes';

		

	jQuery(document).ready(function(){

		if(show_caption == 'No') {

			jQuery("#featured .ui-tabs-panel .info").hide();	

		}

		if( animation_style == 'Slide Up/Down'){

			FCGSlideInOut();

		}

		else if( animation_style == 'Fade In/Out'){

			FCGFadeInOut();

		}

	});  

	function FCGSlideInOut(){

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			 select : function(){

			 	if( show_caption != 'No') {

					jQuery("#featured .ui-tabs-panel .info").animate({top:'280px'}, 500 ).animate({top:'180px'}, 500 );
					// The title slides in!

				}

			}

			}

			).tabs("rotate", 30000, true); 

		

		jQuery("#featured").hover(function() {  

			jQuery("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		jQuery("#featured").tabs("rotate",30000,true);  



		});  

	}

	function FCGFadeInOut(){

//		jQuery("#featured .ui-tabs-panel .info").css('top','280px');

		jQuery("#featured").tabs(

			{

			fx:{opacity: "toggle"},

			select : function(){

				if( show_caption != 'No') {

					//jQuery("#featured .ui-tabs-panel .info").fadeOut("slow");

				}

			}

			}

			).tabs("rotate", slider_speed, true); 

		$("#featured").hover(function() {  

			$("#featured").tabs("rotate",0,true); 

			},  

		function() {  

		$("#featured").tabs("rotate",slider_speed,true);  



		});  

	}

</script>


<!-- <meta name="NextGEN" version="1.9.10" /> -->

<!-- BEGIN GADWP v4.9.3.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-16682956-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

<style type="text/css">
.footer, .footer_nav_box ul li a, .footer_nav_box h2, .weitere_Partner, .copyright a, .copyright, .weitere_Partner a {	color:#f0e8e8;}</style>

<!-- <script type="text/javascript" src="https://insidegames.ch.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script> -->
<script type="text/javascript" src="//s.adadapter.netzathleten-media.de/API-1.0/NA-827937-1/naMediaAd.js"></script>

<!-- other libraries following here -->
<script type="text/javascript">
	
naMediaAd.setValue("homesite", false); // Kommentarstriche vor namediaAd entfernen, auf Subsites auf ("homesite", false) stellen
//naMediaAd.setValue("forum", true); // in Forenbereichen die Kommentarstriche vor namediaAd entfernen, ansonsten auf ("forum", false) stellen
// hier können weitere Parameter wie Zonen und Keywords angelegt werden (siehe dazu die Dokumentation).
</script>

<!--<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-16682956-2']);
 _gaq.push(['_trackPageview']);
 
ga('set', 'dimension1', dimensionValue);
 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ga, s);
 })();
</script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16682956-2', 'auto');
      ga('set', 'dimension1', 'Marcel');
    
  ga('send', 'pageview');

</script>

<script type="text/javascript">  window.___gcfg = {lang: 'de'};  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();</script>

<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.checkbox-filters.min.js"></script>
<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/jplist.range-slider.min.js"></script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Insidegames.ch verwendet Cookies um deine Benutzererfahrung zu verbessern","dismiss":"Zustimmen!","learnMore":"mehr lesen","link":"https://www.insidegames.ch/datenschutz/","theme":"dark-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="stylesheet" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/font-awesome.min.css">
<link rel="stylesheet" type="text/css" href="http://www.insidegames.ch/wp-content/themes/insidegames/css/shariff.complete.css">


		
</head>


<body class="single single-post postid-138721 single-format-standard">

		

<!--SZMFRABO VERSION="1.2" -->
<script type="text/javascript">
<!--
var szmvars="entertai//CP//isg_rc_ctc";
// -->
</script>
<!-- <script src="https://entertai.ivwbox.de/2004/01/survey.js" type="text/javascript"> -->
</script>
<!-- /SZMFRABO -->

	
<!--<div id="naMediaAd_LAYER">
  <script type="text/javascript">naMediaAd.includeAd("LAYER");</script>
</div>	-->			
		    

	<div id="wrapper"> <!--start wrapper-->
	<div class="skyscraper_div_top" style="z-index:99;position:relative">
						<div id="naMediaAd_SUPERBANNER">
  <script type="text/javascript">naMediaAd.includeAd("SUPERBANNER");</script>
</div>	</div>
    	<div class="header"><!--start header-->
    	<div class="skyscraper_div_wide"><div id="naMediaAd_WIDE_SKYSCRAPER">
  <script type="text/javascript">naMediaAd.includeAd("WIDE_SKYSCRAPER");</script>
</div>		</div>
        	<div class="header_top">
            	<div class="logo"><a href="http://www.insidegames.ch"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/logo.png" alt="" /></a></div>
                <div class="social_icons">
                	<a href="https://www.facebook.com/insidegames.ch?ref=hl" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon1.jpg" alt="" /></a>
                    <a href="https://twitter.com/insidegames_ch" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon2.jpg" alt="" /></a>
                    <a href="https://www.youtube.com/insidegamesCH" rel="nofollow"><img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/social_icon3.jpg" alt="" /></a>
                </div>
                <div class="clear"></div>
            </div>
            
            <div class="header_bottom">
            	<div class="grey_nav">

                    <ul id="menu-top-menu" class="topmenu"><li id="menu-item-112520" class="menu-item menu-item-type-taxonomy menu-item-object-plattform current-post-ancestor current-menu-parent current-post-parent menu-item-112520"><a href="http://www.insidegames.ch/plattform/xbox-one/">Xbox One</a></li>
<li id="menu-item-112521" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-112521"><a href="http://www.insidegames.ch/plattform/playstation-4/">PS4</a></li>
<li id="menu-item-32594" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32594"><a title="Microsoft Xbox 360 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/xbox-360/">Xbox 360</a>
<ul class="sub-menu">
	<li id="menu-item-32618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32618"><a title="Microsoft Xbox 360 &#8211; Alles rund um die Xbox News" href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39170"><a title="Windows Phone &#8211; Alle News zum Windows Phone 7 &amp; 8" href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP 7 &#038; 8 News</a></li>
	<li id="menu-item-32634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32634"><a title=" Xbox 360 Erfolge &#8211; Rund um die Xbox 360 Konsole" href="http://www.insidegames.ch/category/erfolge-trophaeen-2/erfolge-xbox360/">Erfolge</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32635"><a href="http://www.insidegames.ch/category/news/news-xbox-360/tipp-tricks-xbox360/">Tipp &#038; Tricks</a></li>
	<li id="menu-item-32637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32637"><a href="http://www.insidegames.ch/category/news/news-xbox-360/kinect-xbox-360/">Kinect</a></li>
	<li id="menu-item-32636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32636"><a href="http://www.insidegames.ch/category/news/news-xbox-360/hardware-xbox360/">Hardware</a></li>
	<li id="menu-item-32735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32735"><a href="http://www.insidegames.ch/review/?system=xbox-360">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32596" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32596"><a title="Sony PlayStation 3 &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-3-playstation/">PS3</a>
<ul class="sub-menu">
	<li id="menu-item-32620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32620"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32728"><a href="http://www.insidegames.ch/category/news/news-ps3/screenshots-ps3/">Screenshots</a></li>
	<li id="menu-item-32729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32729"><a href="http://www.insidegames.ch/category/news/news-ps3/trailers-ps3/">Trailers</a></li>
	<li id="menu-item-32731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32731"><a href="http://www.insidegames.ch/category/erfolge-trophaeen-2/trophaeen-ps3/">Trophäen</a></li>
	<li id="menu-item-32727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32727"><a href="http://www.insidegames.ch/category/news/news-ps3/move/">Move</a></li>
	<li id="menu-item-32726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32726"><a href="http://www.insidegames.ch/category/news/news-ps3/hardware-ps3/">Hardware</a></li>
	<li id="menu-item-32737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32737"><a href="http://www.insidegames.ch/review/?system=playstation-3-playstation">Reviews</a></li>
</ul>
</li>
<li id="menu-item-32722" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-32722"><a title="Sony PlayStation Vita &#8211; Aktuell" href="http://www.insidegames.ch/plattform/playstation-vita/">PS Vita</a>
<ul class="sub-menu">
	<li id="menu-item-32624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32624"><a title="PlayStation Vita &#8211; News zum Handheld" href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32739"><a title="PlayStation Vita &#8211; Reviews / Tests zum Handheld" href="http://www.insidegames.ch/review/?system=playstation-vita">Reviews</a></li>
</ul>
</li>
<li id="menu-item-43100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43100"><a title="Windows PC &#8211; Aktuell" href="http://www.insidegames.ch/category/pc/">PC</a>
<ul class="sub-menu">
	<li id="menu-item-32619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32619"><a title="PC &#8211; Aktuelle News zu PC-Games" href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32733"><a title="PC &#8211; Aktuelle Testberichte zu PC-Spielen" href="http://www.insidegames.ch/review/?system=pc">Reviews</a></li>
</ul>
</li>
<li id="menu-item-87363" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87363"><a href="http://www.insidegames.ch/plattform/wii-u/">Wii U</a>
<ul class="sub-menu">
	<li id="menu-item-87366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87366"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
</ul>
</li>
<li id="menu-item-87364" class="menu-item menu-item-type-taxonomy menu-item-object-plattform menu-item-87364"><a href="http://www.insidegames.ch/plattform/nintendo-3ds/">3DS</a>
<ul class="sub-menu">
	<li id="menu-item-87365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87365"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
</ul>
</li>
</ul>                </div>
                
                <div class="search">
                                  	<form method="get" id="searchform" action="http://www.insidegames.ch/">
                    	<div class="search_block">
                            <input type="text" class="search_field" value="" name="s" id="s" placeholder="Durchsuchen" />
                            <input id="searchsubmit" type="submit" class="search_btn" value="suchen" />
                            <div class="clear"></div>
                        </div>
                    </form>                </div>
                <div class="clear"></div>
            </div>
            
            <div class="nav">
                    <ul id="menu-sub-menu" class="topmenu"><li id="menu-item-32743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32743"><a href="http://insidegames.ch">Home</a></li>
<li id="menu-item-112531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-112531"><a href="http://www.insidegames.ch/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-33744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33744"><a href="http://www.insidegames.ch/category/news/xbox-one-news/">Xbox One News</a></li>
	<li id="menu-item-32614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32614"><a href="http://www.insidegames.ch/category/news/news-xbox-360/">Xbox 360 News</a></li>
	<li id="menu-item-39168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39168"><a href="http://www.insidegames.ch/category/news/windows-phone-7-news/">WP7 News</a></li>
	<li id="menu-item-33743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33743"><a href="http://www.insidegames.ch/category/news/ps4-news/">PS4 News</a></li>
	<li id="menu-item-32612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32612"><a href="http://www.insidegames.ch/category/news/news-ps3/">PS3 News</a></li>
	<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32613"><a href="http://www.insidegames.ch/category/news/ps-vita-news/">PS Vita News</a></li>
	<li id="menu-item-32611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32611"><a href="http://www.insidegames.ch/category/news/pc-news/">PC News</a></li>
	<li id="menu-item-32615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32615"><a href="http://www.insidegames.ch/category/news/nintendo-wii-news-nintendo-wii/">Wii News</a></li>
	<li id="menu-item-33742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33742"><a href="http://www.insidegames.ch/category/news/wii-u-news/">Wii U News</a></li>
	<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32609"><a href="http://www.insidegames.ch/category/news/nintendo-3ds-news/">3DS News</a></li>
	<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32610"><a href="http://www.insidegames.ch/category/news/nintendo-ds-news/">DS News</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32649"><a href="http://www.insidegames.ch/category/news/partner/">Partner News</a></li>
</ul>
</li>
<li id="menu-item-32666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32666"><a href="http://www.insidegames.ch/category/gewinnspiele/">Gewinnspiele</a></li>
<li id="menu-item-32667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32667"><a title="Erfolge Trophäen Leitfaden für PS3, Xbox 360" href="http://www.insidegames.ch/leitfaeden/">Leitfaden</a></li>
<li id="menu-item-39169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39169"><a href="http://www.insidegames.ch/reviews/">Tests</a></li>
<li id="menu-item-112523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112523"><a href="http://www.insidegames.ch/category/filme/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-112524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112524"><a href="http://www.insidegames.ch/category/filme/movie-news/">Movie News</a></li>
	<li id="menu-item-112525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112525"><a href="http://www.insidegames.ch/category/filme/test/">Movie Testberichte</a></li>
</ul>
</li>
<li id="menu-item-112522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112522"><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
</ul>                <div class="entertainweb_img">
                    <a rel="nofollow" href="https://www.entertainweb.de/">
                        <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/entertainweb_30px.png">
                    </a>
                </div>
            </div>
        </div><!--end header-->
        <div style="clear"></div>
                <div class="desktop_only billad">
			<div id="naMediaAd_BILLBOARD">
				<script type="text/javascript">naMediaAd.includeAd("BILLBOARD");</script>
			</div>
        </div>
               
        <div class="content"><!--start content-->



        <script type="text/javascript" >

setInterval ( "doSomething()", 10000 );
var position = 0;

function doSomething ( )
{
	position -= 311;
	if(position < -933)
		position = 0;
	$('#top_news_scroll').fadeOut(500);
	$('#top_news_scroll').animate({marginTop : position }, 1);
	$('#top_news_scroll').fadeIn(500);
}



</script>

        	<div class="content_left singlesidebar">
                

			<div class="top_news">
               	<h2>Top News</h2>

                <div class="top_news_scrool_container" style="height:260px;overflow:hidden">
					<div id="top_news_scroll">
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-store-logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-24-7-28-7-2017/"> Neuerscheinungen der Woche (24.7.-28.7.2017)</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-24-7-28-7-2017/">Wer wieder auf der Suche nach einem neuen Spiel für seine Playstation 3, Playstation 4, Playstation VR oder PS Vita ist, sollte sich die Playstation Store Neuerscheinungen etwas genauer anschauen.

Für die Zeit vom 24. Juli 2017 bis zum 28. Juli  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Playstation-Store-Sommerangebote-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-Store-Sommerangebote" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-sommerangebote-verfugbar/"> Sommerangebote verfügbar</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-sommerangebote-verfugbar/">Neben einer neuen Total Digital-Aktion mit welcher bis zu 70% auf ausgewählte Titel gespart werden kann, sind mit den Sommerangebote nochmals viele weitere Spiele-Angebote im Playstation Store verfügbar.

Mit dem Playstation Summer Sale könnt ih ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Playstation-Store-total-digital-265x120.jpg" class="attachment-top wp-post-image" alt="Playstation-Store-total-digital" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/playstation-store-total-digital-aktion-startet-mit-runde-2/"> Total Digital-Aktion startet mit Runde 2</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/playstation-store-total-digital-aktion-startet-mit-runde-2/">Nachdem die erste Total Digital-Aktion im Playstation Store zu Ende gegangen ist, startet Sony direkt mit Runde 2.

Bis zum 16. August 2017 können mit den neuen Total Digital-Angeboten im Playstation Store bis zu 70% gespart werden. Bei den Total  ...
</a></p>
                            </div>
						</div>
						                        <div class="top_news_bg top_news_bg3" style="height:290px">
                        
                            <div class="news_banner"> 
								<img width="265" height="120" src="http://www.insidegames.ch/wp-content/uploads/2014/05/Xbox-Live-Deals-with-Gold-Logo-265x120.jpg" class="attachment-top wp-post-image" alt="Xbox-Live-Deals-with-Gold-Logo" />                                <div class="news_trns_bg"><a href="http://www.insidegames.ch/deals-gold-mit-battlefield-4-2dark-white-night-dmc-devil-may-cry-blue-dragon-und-weiteren-angeboten/"> Mit Battlefield 4, 2Dark, White Night, DmC Devil May Cry, Blue Dragon und weiteren Angeboten</a></div>
                            </div>
                        
                            <div class="news_banner_txt">
				
				<p><a href="http://www.insidegames.ch/deals-gold-mit-battlefield-4-2dark-white-night-dmc-devil-may-cry-blue-dragon-und-weiteren-angeboten/">Die neuen Deals with Gold (KW 29), die ab sofort verfügbar sind und natürlich, wie gewohnt, zahlreiche Xbox One Games, Games on Demand sowie Add-Ons für Xbox 360- und Xbox One-Spiele, die im Preis, je nach Titel, bis zu 80% reduziert worden sind ...
</a></p>
                            </div>
						</div>
											</div>
                </div>
            </div>
            
       <div class="top_news news_teil">
					<h2>Gewinnspiele <span><a href="http://www.insidegames.ch/category/gewinnspiele/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Air Guitar Warrior for Kinect						</strong><br /><a href="http://www.insidegames.ch/air-guitar-warrior-kinect-gewinnspiel-verlosung/"> Gewinnspiel / Verlosung</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/air-guitar-warrior-kinect-gewinnspiel-verlosung/" title="Air Guitar Warrior for Kinect &#8211; Gewinnspiel / Verlosung">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Air-Guitar-Warrior-for-Kinect-Artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Air-Guitar-Warrior-for-Kinect-Artwork" />								</div>
								<div class="info_block">
									<div class="title">Air Guitar Warrior for Kinect</div>
									 Gewinnspiel / Verlosung								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Gewinnspiele anzeigen</a></div>
					</ul>
              </div>
              

              
              

                <div class="top_news news_teil">
                	<h2>Aktuelle News <span><a href="http://www.insidegames.ch/news">Mehr &raquo;</a></span></h2>
                	
                	<ul>
                  	           
                                              		 <!-- <li class="date">25. Juli 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Xbox One X</strong><br />
							<a href="http://www.insidegames.ch/xbox-one-x-vorbestellungen-kurze-moglich/"> Vorbestellungen in Kürze möglich</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>13:21</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/xbox-one-x-vorbestellungen-kurze-moglich/" title="Xbox One X &#8211; Vorbestellungen in Kürze möglich">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Xbox-One-X-Konsole-mit-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Xbox-One-X-Konsole-mit-Logo" />							</div>
							<div class="info_block">
								<div class="title">Xbox One X</div>
								 Vorbestellungen in Kürze möglich								<!--<div class="meta_info">
									<span class="date">25.07</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Forza Motorsport 7</strong><br />
							<a href="http://www.insidegames.ch/forza-motorsport-7-schadensmodell-im-video-vorgestellt/"> Schadensmodell im Video vorgestellt</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>13:16</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/forza-motorsport-7-schadensmodell-im-video-vorgestellt/" title="Forza Motorsport 7 &#8211; Schadensmodell im Video vorgestellt">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Forza-Motorsport-7-Porsche-GT2-RS-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Forza-Motorsport-7-Porsche-GT2-RS" />							</div>
							<div class="info_block">
								<div class="title">Forza Motorsport 7</div>
								 Schadensmodell im Video vorgestellt								<!--<div class="meta_info">
									<span class="date">25.07</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Games with Gold</strong><br />
							<a href="http://www.insidegames.ch/games-gold-weiterer-kostenlose-august-2017-spiele-leak-umlauf/"> Weiterer kostenlose August 2017-Spiele Leak in Umlauf</a> <span class="neu">NEU</span> 							<span class="comments">0</span>
							<span>13:07</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/games-gold-weiterer-kostenlose-august-2017-spiele-leak-umlauf/" title="Games with Gold – Weiterer kostenlose August 2017-Spiele Leak in Umlauf">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2013/09/Games-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Games-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Games with Gold</div>
								 Weiterer kostenlose August 2017-Spiele Leak in Umlauf								<!--<div class="meta_info">
									<span class="date">25.07</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              		 <!-- <li class="date">24. Juli 2017</li> --> 						<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Playstation Store</strong><br />
							<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-24-7-28-7-2017/"> Neuerscheinungen der Woche (24.7.-28.7.2017)</a>							<span class="comments">0</span>
							<span>20:06</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/playstation-store-neuerscheinungen-der-woche-24-7-28-7-2017/" title="Playstation Store – Neuerscheinungen der Woche (24.7.-28.7.2017)">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/04/Playstation-store-logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Playstation-store-logo" />							</div>
							<div class="info_block">
								<div class="title">Playstation Store</div>
								 Neuerscheinungen der Woche (24.7.-28.7.2017)								<!--<div class="meta_info">
									<span class="date">24.07</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg2">
							<h5 class="plattform">Multi - News</h5>
							<strong>Destiny 2</strong><br />
							<a href="http://www.insidegames.ch/destiny-2-offener-betatest-verlangert-und-jede-menge-gameplay-verfugbar/"> Offener Betatest verlängert und jede Menge Gameplay verfügbar</a>							<span class="comments">0</span>
							<span>20:03</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/destiny-2-offener-betatest-verlangert-und-jede-menge-gameplay-verfugbar/" title="Destiny 2 – Offener Betatest verlängert und jede Menge Gameplay verfügbar">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2017/03/Destiny-2-artwork-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Destiny-2-artwork" />							</div>
							<div class="info_block">
								<div class="title">Destiny 2</div>
								 Offener Betatest verlängert und jede Menge Gameplay verfügbar								<!--<div class="meta_info">
									<span class="date">24.07</span>
									<span class="comments">0</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        	           
                                              								<!-- old li class="top_news_bg top_news_bg3">
							<h5 class="plattform">Multi - News</h5>
							<strong>Games with Gold</strong><br />
							<a href="http://www.insidegames.ch/games-gold-kostenlose-august-2017-spiele-geleakt/"> Kostenlose August 2017-Spiele geleakt?</a>							<span class="comments">1</span>
							<span>19:57</span>
						</li> -->
						<li>
					<a href="http://www.insidegames.ch/games-gold-kostenlose-august-2017-spiele-geleakt/" title="Games with Gold – Kostenlose August 2017-Spiele geleakt?">
						<div class="news_sidbar_wrapper">
							<div class="thumb_pic">
								<img width="60" height="60" src="http://www.insidegames.ch/wp-content/uploads/2013/09/Games-with-Gold-Logo-60x60.jpg" class="attachment-smallmedium-thumb wp-post-image" alt="Games-with-Gold-Logo" />							</div>
							<div class="info_block">
								<div class="title">Games with Gold</div>
								 Kostenlose August 2017-Spiele geleakt?								<!--<div class="meta_info">
									<span class="date">24.07</span>
									<span class="comments">1</span>
								</div> -->
							</div>
						</div>
					</a>	
					</li>	
                                        </ul>

                </div>
                <div class="top_news news_teil">
					<h2>Leitfäden <span><a href="http://www.insidegames.ch/leitfaeden/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>A King's Tale: Final Fantasy XV						</strong><br /><a href="http://www.insidegames.ch/guide/kings-tale-final-fantasy-xv-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/kings-tale-final-fantasy-xv-erfolge-trophaen-leitfaden/" title="A King&#8217;s Tale: Final Fantasy XV &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/A-Kings-Tale-Final-Fantasy-XV-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="A-Kings-Tale-Final-Fantasy-XV-screen" />								</div>
								<div class="info_block">
									<div class="title">A King's Tale: Final Fantasy XV</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Mr. Pumpkin Adventure						</strong><br /><a href="http://www.insidegames.ch/guide/mr-pumpkin-adventure-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/mr-pumpkin-adventure-erfolge-trophaen-leitfaden/" title="Mr. Pumpkin Adventure &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Mr.Pumpkin-Adventure-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Mr.Pumpkin-Adventure" />								</div>
								<div class="info_block">
									<div class="title">Mr. Pumpkin Adventure</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Wanted: Weapons of Fate						</strong><br /><a href="http://www.insidegames.ch/guide/wanted-weapons-fate-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/wanted-weapons-fate-erfolge-trophaen-leitfaden/" title="Wanted: Weapons of Fate &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/01/Wanted-Weapons-of-Fate-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Wanted-Weapons-of-Fate-artwork" />								</div>
								<div class="info_block">
									<div class="title">Wanted: Weapons of Fate</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg3">
						strong>Wanted: Weapons of Fate						</strong><br /><a href="http://www.insidegames.ch/guide/wanted-weapons-fate-fundorte-alle-sammelobjekte/"> Fundorte alle Sammelobjekte</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/wanted-weapons-fate-fundorte-alle-sammelobjekte/" title="Wanted: Weapons of Fate &#8211; Fundorte alle Sammelobjekte">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/01/Wanted-Weapons-of-Fate-artwork-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Wanted-Weapons-of-Fate-artwork" />								</div>
								<div class="info_block">
									<div class="title">Wanted: Weapons of Fate</div>
									 Fundorte alle Sammelobjekte								</div>
							</div>
						</a>
						</li>	
					 
					  
					

					  					  <!-- <li class="top_news_bg top_news_bg2">
						strong>Men In Black: Alien Crisis						</strong><br /><a href="http://www.insidegames.ch/guide/men-black-alien-crisis-erfolge-trophaen-leitfaden/"> Erfolge Trophäen Leitfaden</a> </li> -->
						<li>
						<a href="http://www.insidegames.ch/guide/men-black-alien-crisis-erfolge-trophaen-leitfaden/" title="Men In Black: Alien Crisis &#8211; Erfolge Trophäen Leitfaden">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/02/Men-In-Black-Alien-Crisis-screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Men-In-Black-Alien-Crisis-screen" />								</div>
								<div class="info_block">
									<div class="title">Men In Black: Alien Crisis</div>
									 Erfolge Trophäen Leitfaden								</div>
							</div>
						</a>
						</li>	
					 
					  
										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/leitfaeden/">Mehr Leitfäden anzeigen</a></div>
					</ul>
              </div>
              
              <div class="top_news news_teil">
					<h2>Tests <span><a href="http://www.insidegames.ch/reviews/">Mehr &raquo;</a></span></h2>
					<!-- QUERY -->
					<ul>
					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Valhalla Hills: Definitive Edition						</strong><br /><a href="http://www.insidegames.ch/review/valhalla-hills-definitive-edition-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/valhalla-hills-definitive-edition-test-review/" title="Valhalla Hills: Definitive Edition &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Valhalla_Hills-Definitive_Edition-Screenshot-04-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Valhalla_Hills-Definitive_Edition-Screenshot-04" />								</div>
								<div class="info_block">
									<div class="title">Valhalla Hills: Definitive Edition</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Micro Machines World Series						</strong><br /><a href="http://www.insidegames.ch/review/micro-machines-world-series-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/micro-machines-world-series-test-review/" title="Micro Machines World Series &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/07/Micro-Machines-World-Series-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Micro-Machines-World-Series" />								</div>
								<div class="info_block">
									<div class="title">Micro Machines World Series</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>Dark Souls 3						</strong><br /><a href="http://www.insidegames.ch/review/dark-souls-3-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/dark-souls-3-test-review/" title="Dark Souls 3 &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2015/08/dark-souls-3-news-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="dark-souls-3-news" />								</div>
								<div class="info_block">
									<div class="title">Dark Souls 3</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg2">
						<strong>Mass Effect: Andromeda						</strong><br /><a href="http://www.insidegames.ch/review/mass-effect-andromeda-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/mass-effect-andromeda-test-review/" title="Mass Effect: Andromeda &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/09/Mass-Effect-Andromeda-Screen-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Mass-Effect-Andromeda-Screen" />								</div>
								<div class="info_block">
									<div class="title">Mass Effect: Andromeda</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

					
					<!--
					  					  <li class="top_news_bg top_news_bg3">
						<strong>The Little Acre						</strong><br /><a href="http://www.insidegames.ch/review/little-acre-test-review/"> Test / Review</a>
					  </li>
					   -->
					  
					  <li>
						<a href="http://www.insidegames.ch/review/little-acre-test-review/" title="The Little Acre &#8211; Test / Review">
							<div class="highlights_sidbar_wrapper">
								<div class="thumb_pic">
									<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/07/TheLittleAcre_header_Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="TheLittleAcre_header_Logo" />								</div>
								<div class="info_block">
									<div class="title">The Little Acre</div>
									 Test / Review								</div>
							</div>
						</a>
						</li>	

										<div class="guide_test_sidebar_more"><a href="http://www.insidegames.ch/reviews/">Mehr Tests anzeigen</a></div>
					</ul>
              </div>
                
                            </div>



            <div class="content_right">
			<!--<div class="mobile_only">-->
					<!--<strong> - ANZEIGE -</strong>
					 <div id="container" style="min-height:90px;background-image: url(/.bilder_1/background/wbbnr_hinweis.png); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
						 <a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:729px;height:90px;background-color: transparent;position:absolute;"></a>
						 <div class="right_top_banner" style="z-index:99;position:relative">
							 							 </div>
					</div> -->
			<!--</div>-->
		    <div class="skyscraper_div">
								</div> 





                <div class="beispiel_area">

                         <h4>insidegames</h4>
                    <div class="content_entry">

                    <div id="post-138721" class="post-138721 post type-post status-publish format-standard hentry category-xbox-one-news category-xbox-one-x-news tag-gamescom tag-microsoft tag-phil-spencer tag-twitter tag-vorbestellung tag-xbox-one-x">



                    


                       <!-- HEADER1 -->
<div>
  

</div>


	



                      <h1 class="heading"><a href="http://www.insidegames.ch/xbox-one-x-vorbestellungen-kurze-moglich/"  title="Xbox One X &#8211; Vorbestellungen in Kürze möglich">Xbox One X &#8211; Vorbestellungen in Kürze möglich</a></h1>

										  <div class="subheading">
						<p class="top_tags">Veröffentlicht 25. Juli 2017 | 13:21 Uhr von Marcel</p><p style="margin-top:-16px"></p>
					  </div>
                      
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
		
			</div>
			<div class="social_items" style="float:left;">
				<!-- <div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div> -->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>

			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>

                      

<br /><a href="http://www.insidegames-forum.ch" title="insidegames Forum" target="_blank"><img class="aligncenter" alt="" src="http://static.insidegames.ch/diverses/_565x70.png" width="565" height="70" /></a><br /> <div id="content">  
 <br />
                   					                          <div class="artikel_first">						<img width="120" height="120" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Xbox-One-X-Konsole-mit-Logo-120x120.jpg" class="attachment-medium-thumb wp-post-image" alt="Xbox-One-X-Konsole-mit-Logo" />                        </div>                      
                      <p>Seit der vergangenen <a href="http://www.insidegames.ch/xbox-scorpio-release-termin-preis-technische-daten-und-finaler-name-bekannt/" target="_blank">E3 2017 in Los Angeles</a> warten Xbox Fans und alle, welche großes Interesse an der <strong>Xbox One X</strong> (ehemals Xbox Project Scorpio) haben, auf den Vorbestelltermin. Bisher hüllt sich Microsoft noch in Schweigen, doch Phil Spencer hat via <a href="https://twitter.com/mooy004/status/889342642869248000" target="_blank" rel="external nofollow">Twitter</a> auf eine Anfrage eines Users reagiert.</p>
<p>Der Head of Xbox, Phil Spencer, antwortet auf die Frage, ab wann eine Xbox One X Pre-Order möglich ist, dass alle nötigen Bestätigungen eingeholt sind und jetzt nur noch ein passender Termin gefunden werden muss. Demnach kann es nicht mehr lange dauern, bis man die <strong>Xbox One X</strong> endlich vorbestellen kann, um sich am Releasetag die Konsole zu sichern. Es ist relativ nahe liegend, dass der Termin an der Gamescom enthüllt werden könnte.</p>
<p>Die <strong>Xbox One X</strong> erscheint am 07. November zum Preis von 499 Euro.</p>

                      </div>

                      <div class="pagelink"></div>
<br />


<div class="next_last_box">
	<div class="prev_box">
		<div class="left_arrow"><i class="fa fa-arrow-circle-left" aria-hidden="true"></i></div>
		<div class="articletext"><a href="http://www.insidegames.ch/forza-motorsport-7-schadensmodell-im-video-vorgestellt/" rel="prev">Forza Motorsport 7 &#8211; Schadensmodell im Video vorgestellt</a></div>
	</div>
	
	<div class="next_box">
		<div class="right_arrow"><i class="fa fa-arrow-circle-right" aria-hidden="true"></i></div>
		<div class="articletext"></div>
	</div>
	<div class="clear"></div>
</div>


- ANZEIGE -
<br />
<br /><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div> 

<br />
		  <div class="social_nav">
			<div class="social_plattform" style="float:right;">
				
			</div>
			<div class="social_items" style="float:left;">
				<!--
				<div class="social">
					
				</div>
				<div class="social" style="width:63px;">
					<g:plusone size="medium"></g:plusone>
				</div>
				<div class="social" style="width:90px;">
					<a href="https://twitter.com/share" class="twitter-share-button" data-via="insidegames" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				-->
				<div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;]"></div>
			</div> <!--<p class="social_text"><strong>Hat dir der Artikel gefallen? Empfehle ihn bitte weiter!</strong></p>-->
		  </div>
<p class="top_tags"> <span class="cat_list"><span class="label">Kategorien: </span><a href="http://www.insidegames.ch/category/news/xbox-one-news/" title="Alle Beiträge in Xbox One News ansehen" rel="category tag">Xbox One News</a> <a href="http://www.insidegames.ch/category/news/xbox-one-x-news/" title="Alle Beiträge in Xbox One X News ansehen" rel="category tag">Xbox One X News</a></span></br> <span class="label">Tags: </span><span class="tag"><a href="http://www.insidegames.ch/tag/gamescom/" rel="tag">gamescom</a><a href="http://www.insidegames.ch/tag/microsoft/" rel="tag">Microsoft</a><a href="http://www.insidegames.ch/tag/phil-spencer/" rel="tag">Phil Spencer</a><a href="http://www.insidegames.ch/tag/twitter/" rel="tag">Twitter</a><a href="http://www.insidegames.ch/tag/vorbestellung/" rel="tag">Vorbestellung</a><a href="http://www.insidegames.ch/tag/xbox-one-x/" rel="tag">Xbox One X</a></span></p>

                      <h2 class="leiste">Weitere News und Spiele zum Thema</h2>

<div class='yarpp-related'>

<div class="aehnliche_artikel">
  	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/horizon-zero-dawn-microsoft-konnte-ahnliches-spiel-auf-die-beine-stellen/" title="Horizon: Zero Dawn – Microsoft könnte ähnliches Spiel auf die Beine stellen">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/06/Horizon-Zero-Dawn-Screenshot-01-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Horizon-Zero-Dawn-Screenshot-01" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Horizon: Zero Dawn – Microsoft könnte ähnliches Spiel auf die Beine stellen</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/xbox-one-x-umtauschaktion-ist-aktuell-nicht-geplant/" title="Xbox One X – Umtauschaktion ist aktuell nicht geplant">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2017/06/Xbox-One-X-Konsole-mit-Logo-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Xbox-One-X-Konsole-mit-Logo" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Xbox One X – Umtauschaktion ist aktuell nicht geplant</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div class="post_similar  ">
<a href="http://www.insidegames.ch/microsoft-e3-2017-pressekonferenz-livestream/" title="Microsoft &#8211; E3 2017 Pressekonferenz Livestream">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2012/09/Microsoft-Logo-Neu-283x125.png" class="attachment-big-sidebar-news wp-post-image" alt="Microsoft - Logo (Neu)" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Microsoft &#8211; E3 2017 Pressekonferenz Livestream</h3>
					</div>
</a>
</div>
<!--End Post-->

 
	
<div class="post_similar right ">
<a href="http://www.insidegames.ch/xbox-scorpio-abwartskompatibilitat-fur-xbox-360-spiele/" title="Xbox Scorpio – Abwärtskompatibilität für Xbox 360-Spiele">
			<div class="post-image">
			<img width="283" height="125" src="http://www.insidegames.ch/wp-content/uploads/2016/10/Project-Scorpio-Xbox-283x125.jpg" class="attachment-big-sidebar-news wp-post-image" alt="Project-Scorpio-Xbox" />		</div>	
		<div class="post-right-1">
				<h3 style="font-size:10pt;">Xbox Scorpio – Abwärtskompatibilität für Xbox 360-Spiele</h3>
					</div>
</a>
</div>
<!--End Post-->

<div class="clear"></div>
 
	
<div style="clear:both;"></div>
</div>
</div>

<div class="autorbox">
  
  
  <div class="autor_topbox">
	  <div class="autorname">
		  Über Marcel		</div>
		
		<div class="autoralleartikel">
		  <a href="http://www.insidegames.ch/author/marcel-admin">Alle Artikel von Marcel ansehen</a>
		</div>
	 </div>
  
  <div class="autor_bottombox">
    <div class="autorimage">
		<img alt='' src='http://1.gravatar.com/avatar/55561096a812c67c9e156951497889cd?s=80&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D80&amp;r=G' class='avatar avatar-80 photo' height='80' width='80' />	</div>
    <div class="autorbeschreibung">
      <p>Gründer von insidegames und PSN-Senioren als auch der Inhaber von Xbox-Senioren. Ein 
leidenschaftlicher Gamerscore- und Trophäen Sammler der vor (kaum) einem Spiel zurückschreckt. Nebenbei ein begeisterter Sport-Junkie und Serien-Liebhaber.

Im Forum ist er als <a href="http://www.insidegames.-forum.ch/members/frosch-2">Frosch</a>  oder auf <a href="https://plus.google.com/100960438656724712489?rel=author">Google+</a> unterwegs.</p>
    </div>
    <div style="clear:both;"></div>
  </div>
</div>

<h2 class="leiste">Kommentare</h2>



                                             

 

<div id="comments"> 

 

 
<div class=""> 
								<div id="respond">
				<h3 id="reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xbox-one-x-vorbestellungen-kurze-moglich/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
									<form action="http://www.insidegames.ch/wp-comments-post.php" method="post" id="commentform">
																										<div class="left_comment"><p class="comment-form-author"><label>Name:</label><input id="author" name="author" type="text" value="" size="22" /></p><p class="comment-form-email"><label>Email:</label><input id="email" name="email" type="text" value="" size="22" /></p><p class="comment-form-url"><label>Website:</label><input id="url" name="url" type="text" value="" size="22" /></p></div>
												<div class="right_comment"><p class="comment-form-comment"><textarea id="comment" name="01053-comment" cols="100" rows="10"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p></div><div style="clear:both;"></div>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Kommentar abschicken" />
							<input type='hidden' name='comment_post_ID' value='138721' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<!-- BEGIN: subscribe to comments reloaded --><p><label for='subscribe-reloaded'><input style='width:30px' type='checkbox' name='subscribe-reloaded' id='subscribe-reloaded' value='yes' checked='checked' /> E-Mail-Benachrichtigung bei weiteren Kommentaren.<br>Auch möglich: <a href='http://www.insidegames.ch/comment-subscriptions?srp=138721&sra=s'>Abo ohne Kommentar</a>.</label></p><!-- END: subscribe to comments reloaded -->					</form>
							</div><!-- #respond -->
						 

</div> 

</div>



                      <!-- START SEO Fuzzy Booster  -->
<h2 class="leiste">Erfolge Trophy Leitfaden Keyword-Wolke:</h2>
<br>
                      <div id="seoboost">
                      Es ist noch kein Keyword vorhanden                      </div>
<br>
<!-- END SEO Fuzzy Booster  -->
<!-- Einbau Werbung 300x250  -->
<strong> - ANZEIGE -</strong>

<br></br>
<div id="container_rect" style="min-height:250px;background-image: url(/.bilder_1/background/wbbnr_hinweis_kl.jpg); background-position: 8px 0; background-repeat: no-repeat no-repeat;">
	<a href="http://insidegames.ch/werbung-auf-insidegames" style="z-index:10;width:300px;height:250px;background-color: transparent;position:absolute;"></a>
	<div class="banner_rectangle" style="z-index:99;position:relative"><div id="naMediaAd_MEDIUM_RECTANGLE">
  <script type="text/javascript">naMediaAd.includeAd("MEDIUM_RECTANGLE");</script>
</div>
	</div></div>


                    </div>

                    </div>

                    <div class="right_banner"></div>

                    <div class="clear"></div>



                </div>

            </div>

            <div class="clear"></div>

        </div><!--start content-->



    </div><!--end wrapper-->
<div class="footer"> <!--start footer-->
        	<div class="footer_logo">
          <img src="http://www.insidegames.ch/wp-content/themes/insidegames/img/scn.png" alt="SCN" />
<br />
<br />

      
          </div>
            <div class="footer_right">
            	<div class="footer_nav_area">
                	<div class="footer_nav_box">
                    	<h2>SCN-Mitglieder</h2>
                        <ul>
                        	<li><a href="http://games.ch">GAMES.ch</a></li>
                            <li><a href="http://Thegnet.ch">The(G)net.ch</a></li>
                            <li><a href="http://Wisegamers.ch">Wisegamers.ch</a></li>
                            <li><a href="http://virus4fun.ch">virus4fun.ch</a></li>
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box partner">
                    	  <h2>inside-network</h2>
                    	  <ul>
                          <li><a href="http://www.insidegames-forum.ch" title="Das offizielle Gamer Forum von insidegames über Erfolge und Trophäen" target="_blank">insidegames-forum.ch</a></li>
<li><a href="https://www.psn-senioren.com" title="Spiele-Community für PlayStation Spieler ab 30 Jahren" target="_blank">PSN Senioren Forum</a></li>
<li><a href="https://www.xbox-senioren.com" title="Xbox-Community für Spieler ab 30 Jahren">Xbox Senioren Forum</a></li>
                        </ul> 
                    </div>
                    
					<div class="footer_nav_box partner">
                    	<h2>Partner</h2>
                    	  <ul>
						  <li><a href="http://game2gether.de">game2gether</a></li>
<li><a href="http://konsolendealz.de">Konsolendealz</a></li>
<li><a href="http://konsolenschnaeppchen.de/" target="_blank">Konsolenschnäppchen</a></li>
<li><a href="http://www.ps3-forum.de">PS3 Forum</a></li>
<li><a href="http://www.xboxuser.de/forum/">Xbox Community</a></li>
<li><a href="http://www.xboxhacks.de" target="_blank">xboxhacks.de</a></li>
						  </ul> 
                    </div>
					
                    <div class="footer_nav_box partner">
                    	<h2>&Uuml;ber Uns</h2>
                        <ul>
                          <li><a href="http://www.insidegames.ch/kontakt">Kontakt</a></li>
<li><a href="http://www.insidegames.ch/presse-publisher">Presse & Publisher</a></li>
<li><a href="http://www.insidegames.ch/jobs-werde-ein-spiele-redakteur">Jobs</a></li>
                          <li><a href="http://www.insidegames.ch/team">Team</a></li>         
<li><a href="http://www.insidegames.ch/datenschutz/">Datenschutz</a></li>
<li><a href="http://www.insidegames.ch/impressum">Impressum</a></li>
                         
                        </ul>
                    </div>
                    
                    <div class="footer_nav_box support">
                    	<h2>Wichtiges &amp; Hilfe</h2>
                        <ul>
                            <li><a href="http://www.insidegames.ch/gewinnspiel-teilnahmebedingungen/">Teilnahmebedingungen</a></li>
                        	<li><a href="http://www.insidegames.ch/werbung-buchen">Werben auf INSIDEGAMES</a></li>
                            
                            <li><a href="http://www.insidegames-forum.ch">Game Forum</a></li>
                        </ul>
                    </div>
                    

                    <div class="clear"></div>
                </div>
                

            </div>
            <div class="clear"></div>			                <div class="copyright">                	<p>&copy; 2010 - 2016 insidegames - Alle Rechte vorbehalten | Betreuung und Hosting Michel Wandke  <br /> <br />                                         Alle eingetragenen Marken und Logos sind eingetragene Warenzeichen der jeweiligen Herausgeber und/oder Inhaber. <br />  Weitergabe und Vervielf&auml;ltigung der Inhalte, auch in Teilen, ist ohne vorherige Genehmigung nicht gestattet. </p>                </div>				
        </div><!--end footer-->
<br>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.insidegames.ch/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.insidegames.ch\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.insidegames.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>

<div id="snowFlakeContainer">
   <p class="snowflake">*</p>
</div>


<script type="text/javascript" src="http://www.insidegames.ch/wp-content/themes/insidegames/js/shariff.complete.js"></script>

</body>
</html>

<!-- Dynamic page generated in 0.231 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-25 13:24:55 -->

<!-- Compression = gzip -->